Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017 - 7:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 38
Localisation : dreux
Emploi : Int
Niveau technique automobile : Pffff
Date d'inscription : 04/03/2009
Voir le profil de l'utilisateur

[Espace IV 2.2dci] Problème marche arriere et Radar de recul

le Sam 18 Avr 2009 - 23:46
Bonjour,

J'ai un probléme avec mon Radar de recul et les voyants de marche arriere qui ne fonctionnent pas.

Au debut, je pensais que ca venait du capteur sur la boite mais apres verification (demontage du capteur), en appuyant dessus, on entend le bip et les feux s'allument.

Ce que j'ai remarqué aussi c'est qu'en actionnant le levier de vitesse vers la marche arrière, a mi-course tout fonctionne!! mais en fin de course (Marche arriere enclenché quoi) tout s'eteint

Voila pour les symptomes et merci pour votre aide.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [Espace IV 2.2dci] Problème marche arriere et Radar de recul

le Dim 19 Avr 2009 - 14:31
Salut
Es tu sur que le capteur est bien monté et qu'il correspond bien au modèle d'origine?
@+

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 38
Localisation : dreux
Emploi : Int
Niveau technique automobile : Pffff
Date d'inscription : 04/03/2009
Voir le profil de l'utilisateur

Re: [Espace IV 2.2dci] Problème marche arriere et Radar de recul

le Mar 21 Avr 2009 - 1:52
oui c'est la capteur d'origine dessus et il a l'air bien serré sur la boite, en tout cas je l'ai serré en remontant et toujours pareil.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum