Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

[ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Mar 05 Mai 2009, 23:40
Bonjour à tous,

Voilà mon problème. Il y a peu j'ai dû faire remplacer mon joint de culasse ainsi que la pompe à eau et la courroie de distribution évidemment, après que la voiture ait surchauffé suite à un blocage de l'ancienne pompe à eau. Depuis ce remplacement, ma voiture commence à brouter dès que l'aiguille de température se rapproche du milieu de la jauge. Ensuite les trous et accoups à l'accélération se font de plus en plus présents et très réguliers. A froid la voiture se comporte normalement et le ralentit est parfait par contre. Avec mon mécano on a pensé à pas mal de choses que l'on a remplacées : pompe à essence, régulateur de pression d'essence, injecteurs, bougies, débimètre, sonde de température d'eau, et surement d'autres encore, avant que l'on se rende compte qu'en fait il y a des coupures d'allumage à chaud uniquement au niveau de la bobine d'allumage. Par contre on ne comprend pas d'où ça vient...

Si quelqu'un pouvait nous aider sur ce coup car on sèche là, surtout moi qui ne connaît que les bases mais essaie d'en apprendre tous les jours ! J'ai bien pensé à différents capteurs (PMH, AAC ou même sonde lambda) ou encore au calculateur, mais je ne sais pas si cela peut en effet correspondre aux symptômes décrits ou non. Merci d'avance les mecs
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Jeu 07 Mai 2009, 01:58
Personne pour m'aider un petit peu ? Siouplaît...
Petit mécano
Petit mécano
Masculin Nombre de messages : 87
Age : 44
Localisation : Burkina Faso
Emploi : Ingenieur Telecom
Niveau technique automobile : basique
Date d'inscription : 25/05/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Jeu 07 Mai 2009, 09:53
Ce que je retiens c'est que c'est depuis le changement de joint de culasse que le probleme est apparu. Il y a surement un lien de cause a effet.
Ta sonde lambda a combien de kilometres? il y aussi le doigt allumeur que tu pourrais verifier...Ton mecano a surement demonte tout le haut moteur pour changer le joint de culasse. l'arbre a came est t'il marque? tous les fils rebranches au bon endroit (sonde de temperature, capteur PMH etc)...
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Jeu 07 Mai 2009, 11:02
Salut Iso !

Alors la sonde lambda je suppose que c'est celle d'origine et en effet j'avais déjà pensé à ça mais mon mécano ne crois pas que cela puisse venir de là (je vais lui dire de vérifier quand même, je suppose qu'en la débranchant tout simplement on doit pouvoir savoir si ça vient de là ou pas). Pour le doigt d'allumeur, il me dit que vu que les coupures viennent de la bobine d'allumage elle-même c'est en amont du doigt d'allumeur (qui avait été remplacé par l'ancien proprio il y a peu d'ailleurs)... L'arbre à cames est un peu usé mais rien de grave (sur cette génération de moteur c'est une usure plutôt normale car les M40 sont réputés pour avoir des AAC fragiles) et les joints de queues de soupapes ont été remplacés également. Les culbuteurs sont quant à eux réglés automatiquement par les poussoirs hydrauliques. Mais de toute façon le problème vient clairement de la gestion électronique, puisque l'avance à l'allumage est gérée par le calculateur sur ce modèle. Normalement tous les fils ont été rebranchés correctement (doit pas y avoir 36 façons de les brancher au bon endroit en même temps) mais de toute façon la voiture tourne nickel de chez nickel à froid et commence à déconner dès qu'elle commence à atteindre la température idéale. C'est ça qu'on arrive pas à comprendre, qu'est-ce qui est en relation avec la température moteur au niveau de la gestion de l'allumage ? Où alors cela vient direct du calculateur ?

Merci de t'être penché sur mon problème en tout cas !
Petit mécano
Petit mécano
Masculin Nombre de messages : 87
Age : 44
Localisation : Burkina Faso
Emploi : Ingenieur Telecom
Niveau technique automobile : basique
Date d'inscription : 25/05/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Jeu 07 Mai 2009, 21:48
En fait a froid, le moteur tourne en boucle ouverte, selon des reglages preetablis, c'est a dire melange plus riche, non prise en compte des infos de la sonde lambda etc. Ensuite au fur et a mesure que la temperature monte le systeme bascule en boucle fermee, prenant en compte tous les capteurs. Du coup, selon le probleme que tu decris, tu peux avoir une sonde lambda defectueuse, ou la sonde de temperature moteur sous le collecteur d'admission, (a ne pas confondre avec la sonde d'indication de temperature au tableau de bord qui est juste a cote).

Dans un premier temps change la sonde lambda... ce que tu decris ressemble fort a une sonde lamda HS et la changer ne pourra que faire du bien a la voiture...
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Ven 08 Mai 2009, 03:19
Ok, merci pour le tuyau je vais commencer par changer la sonde lambda et je te tiens au courant de l'évolution du problème !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Ven 08 Mai 2009, 09:17
Re;

La piste de la sonde lambda est possible, mais à titre perso, étant donné que tu as une coupure d'allumage à chaud, je pencherais plutôt pour un problème de bobine HT qui court circuite à chaud....

@+ DarkGYver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Sam 09 Mai 2009, 02:17
Il me semble qu'il a vérifié de ce côté là aussi, je vais lui dire de se pencher sur ces deux problèmes et je vous tiens au courant.

Merci à vous deux pour votre aide !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Sam 09 Mai 2009, 08:39
Re;

Il faudrait aussi vérifier que le capteur PMH envoie un signal au moment ou elle tombe en rade.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 35
Localisation : Metz
Emploi : RH
Niveau technique automobile : débutant
Date d'inscription : 20/05/2009
Voir le profil de l'utilisateur

Re: [E30 318i M40 de 1991] problème moteur à chaud uniquemen

le Mer 20 Mai 2009, 12:42
Je viens d'avoir le même problème que toi sur un 320i de 92 (250000 km) : rien à froid, pas de problème de démarrage et dès que le moteur chauffait : on aurait dit qu'elle tournait sur 5 cylindres... perte de puissance... et l'impression que le moteur faisait de plus en plus de bruit + pétait énormément à l'échappement

Après nettoyage du circuit d'air, vérification des connexions, débitmètre, vérification sonde lambda, démontage/remontage des injecteurs... Je me suis décidé à me pencher sur l'allumage (que j'avais écarté car les bourgies ont été changé il y a - de 20000 km) : nettoyage de connecteurs bobines et nettoyage des antiparasites et couvre culasse (j'avais deux anriparasites et puits à bougies très très sales : poussière rouge).

J'ai remis la voiture en route et depuis tout va bien, moteur tourne rond à froid et à chaud.

Par contre je n'arrive pas à comprendre d'où peut provenir cette saleté et quels sont les risques de réapparition des symptômes?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Mer 20 Mai 2009, 18:38
Merci pour le tuyau Jayman ! Je vais vérifier de ce côté là car en ce qui me concerne ça ne vient pas du capteur PMH, ni de la sonde lambda ou de la bobine d'allumage. Je ne sais pas non plus ce qui peut provoquer ce dépôt de poussière par contre...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Jeu 21 Mai 2009, 09:22
Re;

Comment sais tu que cela ne vient pas du capteur PMH ???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Lun 08 Juin 2009, 15:29
Désolé pour la réponse tardive, j'étais un peu occupé ces derniers temps...

Donc cela ne vient pas du capteur PMH car il vient d'être changé par un neuf commandé chez BMW... Mon mécano a pris rendez-vous dans une concession béhème du coin car il en a marre de se creuser la tête et de ne pas trouver, quelqu'un aurait une idée car à la concession ils ne vont pas se prendre la tête longtemps eux et j'appréhende leur diagnostic. Ils vont vouloir tout changer je le sens...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Ven 12 Juin 2009, 07:15
Re;

Je pense que dans ton cas, le mieux est de la pâsser par la valise!

Effacer les défauts présents, rouler un peu, puis lire les défauts "acyuels"!

Iso_9001 te parlait de la sonde température, celle qu'il ne faut pas confondre avec celle de l'indication TDB) !!!
C'est aussi une bone piste!

As tu vérifié son fonctionnement????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Sam 22 Aoû 2009, 21:29
Petit déterrage de post pour vous donner quelques nouvelles...

Alors, pour commencer, depuis le passage chez BMW (560 € de frais divers tout de même) les symptômes ont quelque peu changés. A froid, la voiture se comporte toujours normalement, mais à chaud désormais elle tient le ralentit sans soucis et ne donne plus de gros accoups, par contre le moteur s'étouffe parfois et de plus en plus régulièrement en fonction de la température moteur, dès que j'accélère franchement...

En fait le moteur "aspire" bien l'air, mais après il refuse parfois d'accélérer (ça fait quelque chose comme ça : Sluuurp ! Bôôooo... ). Parfois en jouant de l'embrayage et du levier de vitesse elle recommence à accélérer d'un coup en 1re ou 2e, mais dès que je relâche l'accélérateur Bôôoooo... plus rien ! Parfois le moteur s'étouffe même au point de ne plus vouloir démarrer sans le laisser refroidir. En tout cas cela n'a plus rien a voir avec les coupures d'allumage régulières d'autrefois, là c'est plus aléatoire elle coupe ou réaccélère quand elle veut !

Je rappelle que toute la partie allumage a été vérifiée et remplacée, pareil pour tout le circuit d'alimentation en carburant et le calage de la distribution ainsi que des culbuteurs, etc. également. Aujourd'hui j'ai effectué la purge du liquide de refroidissement pour être sûr que la sonde de température d'eau n'était pas faussée par des bulles d'air, puis j'ai regardé au niveau du débimètre. Là j'ai remarqué qu'en tournant la vis de réglage de ralentit rien ne se passait (pourtant je l'ai tourné pendant un bon moment et dans les deux sens), puis j'ai changé le débimètre par un autre et même résultat, rien ne se passe quand je touche à la vis. J'ai également remarqué que l'aiguille de température d'eau au tableau de bord faisait du yoyo arrivée à la température idéale théorique (à midi quoi), et ce en fonction de l'accélérateur... Je me demande si tout cela peut vouloir dire que le calculateur serait en cause ? Selon le mécano de chez béhème cela vient soit du calculateur (le relais DME a été changé par un neuf), soit du faisceau (la galère pour le vérifier en entier...), ou soit d'une prise d'air (mais pas de changement de régime ou de problème de ralentit à chaud alors que dans ce cas là ça devrait être le cas normalement). En tout cas pas de défaut qui s'affiche lors du passage à la valise.

Vous en pensez quoi ? Je commence à désespérer, même chez BMW ils n'ont pas trouvé...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Dim 23 Aoû 2009, 08:05
Re;

J'en pense que le plus probable est un défaut de faisceau électrique....

Peut être faire le tour des points de masse ...
Vérifies bien la tresse de masse du moteur ainsi que son état aux fixations côté carrosserie et moteur!
Pareil pour celle qui va de la batterie à la masse!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Dim 30 Aoû 2009, 20:00
Après avoir vérifié les masses comme tu me l'as conseillé, j'ai essayé de faire un tour une fois qu'elle était montée en température, voilà de nouvelles précisions. Le ralentit à chaud est nickel et le phénomène d'étouffement lorsque l'on appui franchement sur la pédale d'accélérateur est moins présent. Par contre, en roulant, dès que j'essaie d'avancer j'ai non seulement un trou à l'accélération, mais surtout de gros accoups de transmission (un accoup franc quand le trou se fait sentir, puis d'autres gros accoups lors de la ré-accélération saccadée et aléatoire).

Est-ce que cela pourrait venir d'un disque d'embrayage voilé (en appuyant sur l'embrayage j'entends un très léger frottement, je présume que cela vient de la butée à changer), du volant moteur, de la tringlerie de la boîte ou du pont ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Lun 31 Aoû 2009, 12:37
Bonjour,

si ton moteur broute en charge, les accoups sont normaux et dus au changements de régime...
es-tu sûr de l'étanchéïté de l'admission et de la bobine d'allumage ?
pour le frottement c'est la butée... c'est rien...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Lun 31 Aoû 2009, 13:54
Salut gec et merci pour ta réponse.

Alors au niveau de l'allumage normalement oui, tout est ok. Par contre, au niveau de l'admission j'ai changé le soufflet en caoutchouc qui va du débimètre au papillon par un autre beaucoup moins craquelé que le précédent, mais il faut encore que je vérifie bien toutes les durites et je sais que pratiquement tous les puits de vis au niveau du cache-culbus sont foirés... Donc risques de prise d'air... Je vais tacher de voir ça rapidement et de vous tenir au courant.

Par contre, moi ce qui m'étonne quand même c'est qu'à l'arrêt même en perte de charge la voiture ne tremble pas, alors que dès que j'essaie de rouler j'ai de gros accoups "mécaniques" comme si cela venait de la transmission. Mais si tu me dis que c'est lié je te crois, c'est que maintenant je sais plus où chercher... Bon bah je vais vérifier du côté de l'admission et j'espère revenir avec de bonnes nouvelles !

Ciao
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Lun 31 Aoû 2009, 13:58
Re,

je pensais aussi aux joints entre pipe et culasse...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Lun 31 Aoû 2009, 14:02
Ok, je vais essayer de voir aussi de ce côté là ! En tout cas merci pour les tuyaux
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Lun 31 Aoû 2009, 16:00
@Gentleman Cabrioleur a écrit:Salut gec et merci pour ta réponse.

Alors au niveau de l'allumage normalement oui, tout est ok. Par contre, au niveau de l'admission j'ai changé le soufflet en caoutchouc qui va du débimètre au papillon par un autre beaucoup moins craquelé que le précédent, mais il faut encore que je vérifie bien toutes les durites et je sais que pratiquement tous les puits de vis au niveau du cache-culbus sont foirés... Donc risques de prise d'air... Je vais tacher de voir ça rapidement et de vous tenir au courant.

Par contre, moi ce qui m'étonne quand même c'est qu'à l'arrêt même en perte de charge la voiture ne tremble pas, alors que dès que j'essaie de rouler j'ai de gros accoups "mécaniques" comme si cela venait de la transmission. Mais si tu me dis que c'est lié je te crois, c'est que maintenant je sais plus où chercher... Bon bah je vais vérifier du côté de l'admission et j'espère revenir avec de bonnes nouvelles !

Ciao

Moins craquelé ne suffit pas!!! Il ne doit pas être craquelé du tout!!!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Lun 31 Aoû 2009, 16:31
Oui je m'en doute Dark !

Quand je dis moins craquelé ben c'est qu'il est d'occaz et donc, forcément, il y a de très légères craquelures, mais alors vraiment très légères, surtout par rapport à l'ancien... C'est un des trucs qu'il faut que je commande neuf chez BMW vu le prix que ça coûte, mais de toute façon je suis très septique sur le fait que cela puisse venir de là.

Bon, déjà j'ai bien la confirmation qu'il faut que je regarde du côté de l'admission en priorité...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Lun 31 Aoû 2009, 17:40
Re;

Vérifies aussi très bien toutes celles de l'actuateur de ralenti...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 31
Localisation : Fontainebleau 77
Emploi : journaliste auto
Niveau technique automobile : débutant
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

Re: [ BMW E30 318i M40 an 1991 ] problème moteur à chaud

le Lun 31 Aoû 2009, 20:29
Yes ! Et j'en profiterais pour lui donner un bon bain au WD40 à l'actuateur...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum