Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Aujourd'hui à 13:12albatros
présentationAujourd'hui à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 45
Localisation : Belgique
Emploi : ouvrier
Niveau technique automobile : A2 en mécanique des moteurs
Date d'inscription : 13/05/2009
Voir le profil de l'utilisateur

consomation de courant

le Mer 13 Mai 2009, 19:57
Bonjour a tous,
je possède une BMW 320D touring de 2003 modèle E46 (2ème main)
j'ai certainement un souci de consommation de courant ayant changer la batterie il y a quelques mois je me trouve toujours devant le même problème
au bout de quelques jours elle est complètement plate.
J'ai changer mon démarreur car été HS
j'ai rechanger la batterie sous garantie
au bout d'un mois retour du problème batterie plate si petit parcourt.
toujours le problème quand elle est froide.
j'ai constaté dernièrement que le boitier de commande d'air cond faisait un léger bruit après l'arrêt du véhicule (clim auto)
suivant un peux vos conseil j'ai mesurer l'intensité consommée
voici le relever :
molette du multimètre sur 200M (20 A)
lors de la coupure 20,4
2 minutes plus tard 14,5
au bout de 16 minutes +- après l'arret du bruit de la clim 6,1
lorsque j'enlève directement le fusible 7,5 de la clim pas de bruit dans le boitier et relever au multimètre est 6,5
et depuis que j'adopte cette méthode je ne suis plus tombé en panne de batterie.
quelqu'un aurait il déjà eu se souci?
D'avance merci
Peter
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: consomation de courant

le Jeu 14 Mai 2009, 16:46

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: consomation de courant

le Sam 16 Mai 2009, 07:14
Re;

Il est normal qu'une partie de la clim fonctionne près d'une demie heure après coupure du contact.

Ton prob ne vient très prrobablement pas de là!

Par contre, je ne comprends pas ton premier post en ce qui concerne le calibre et les différentes mesures!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 45
Localisation : Belgique
Emploi : ouvrier
Niveau technique automobile : A2 en mécanique des moteurs
Date d'inscription : 13/05/2009
Voir le profil de l'utilisateur

Re: consomation de courant

le Dim 17 Mai 2009, 16:20
Bonjour,
merci pour vos réponses,
pour les relevés sont ceux indiqué sur le multimètre
en position 200M.
lors de la coupure 20,4
2 minutes plus tard 14,5
puis 16 minutes plus tard 6,1 toujours sur le cadran du multimètre.

si j'enlève directement le fusible de 7,5 ampères (position 63 dans la boite à fusibles) pas de bruit dans le boitier de commande de la climatisation et relevé au cadran du multimètre est 6,5 toujours en position 200M(20Ampères).

quand j'aurais un peux plus de temps vérifierais circuit par circuit pour savoir le qu'elle me pompe le courant.
si pas la mettrais au diagnostique chez BMW
et si j'ai plus d'info et la solution vous la communiquerais.
cordialement
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: consomation de courant

le Lun 18 Mai 2009, 07:48
Re;

Une consommation de courant aussi basse ne peut pas expliquer une batterie qui se décharge!

A titre indicatif, la consommation normale devrait être de 40 miliampères environ!!!

Ceci veut dire que :
Soit :
la mesure est fausse,

soit

Soit ta batterie est HS

soit

ta batterie n'est pas bien chargée!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum