Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bmw 325d E92/e93Aujourd'hui à 12:31eddyt1000
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 35
Localisation : Martinique
Emploi : technicien informatique
Date d'inscription : 09/03/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Dim 31 Mai 2009, 22:21
Re bonjour à tous,
j'ai fait les test au dessus notament celle concernant pompe de gavage. et j'ai fait une fausse manoeuvre du moins je pense.
j'ai ponté le relai de la pompe de gavage. j'ai été dans le coffre vérifier et la pompe vibrait. la personne qui m'aidait a mis la voiture en contact. (elle a trop tourné la clef mais il n'y a pas eu de démarrage).
quand je l'ai remaqué j'ai enlevé le pontage. en remettant le relai en place et essayant de démarrer maintenant, les voyants du tableau de bord ne s'allume presque plus (la batterie donne 11.7V) et je n'ai meme pas le déclanchement du démarreur. en lieu et place, j'ai un grognement au niveau du boitier du relai ( je n'ai jamais eu cela avant).
peux tu m'aider stp. ou au moins me dire ce qui a été abimé par cette fausse manoeuvre.

Merci d'avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Lun 01 Juin 2009, 11:06
Re;

Tu as ponté quoi avec quoi (No des bornes de relais!) dans ta maneuvre????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 35
Localisation : Martinique
Emploi : technicien informatique
Date d'inscription : 09/03/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Lun 01 Juin 2009, 15:58
salut,
j'ai ponté le 30 et le 87 mais mon petit soucis est en parti réglé. bien que maintenant les clignotants ne fonctionnent pas (je pense avois des relais ou fusibles qui ont sauté; dis moi si je me trompe), les voyants du tableau de bord allume et le bruit dans le boitier noir sous les relais à disparu. en fait ma batterie s'était affaiblie. je l'ai remplacé pour démarrer en embrayant et la voiture a redémarré.

par rapport aux tests de prépompe, en faisant le pontage, 30 vers 87, la pompe vibre meme quand le contact n'est pas mis. c'est normal?
je vais donc changer les 3 relais (rouge, marron et jaune) puisqu'ils presentent des traces de brulure.
peu tu me donner une adresse ou je pourrai trouver un cache culbuteur (neuf si possible ) pour le moteur M21 et les faisseau électriques aussi puisque avec l'ancien proprio, les mécaniciens on refait certains cablages et c'est pas proprement fait?

merci encore pour tes conseils
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Mar 02 Juin 2009, 06:21
Re;

Si tu veux absolument une pièce neuve, alors tu ne la trouvera que chez BMW!

Mais je pense qu'une pièce d'occase fera très bien l'affaire!


Pour le faisceau aussi....

Ils ne sont pas donnés chez BMW.... affraid

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 35
Localisation : Martinique
Emploi : technicien informatique
Date d'inscription : 09/03/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Dim 14 Juin 2009, 18:54
Salut,
j'ai changé les relais rouges et marron dans le boitier.
maintenant, la prépompe démarre lorsque je met la voiture en contact mais s'arrete une fois la procédure de "prechauffage" terminée ( en fait quand le voyant avec le cercle fléché vert s'éteint). est ce normal.
j'ai essayé de faire un démarrage direct en pontant le gros fil noir avec le gros fil rouge sur le neiman mais ça ne donne rien!!!
Help me please!!!
est ce que la pompe peut démarrer mais etre HS ?
merci de me redonner espoir.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Dim 14 Juin 2009, 20:04
Re;

Ce ne serait pas plus simple d'utiliser la clé?????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 35
Localisation : Martinique
Emploi : technicien informatique
Date d'inscription : 09/03/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Dim 14 Juin 2009, 20:50
Re
mais avec la clé ça ne démarre toujours pas!!!!
jsuis désespéré.... je vérifiais si cela venait du neiman simplement!!

peux tu répondre à mes questions précédentes stp:
est-ce normal que la pompe s'arrete quand levoyant circulaire vert s'eteind?
est-ce que la pompe peut démarrer et etre défectueuse?

merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Dim 14 Juin 2009, 21:35
Oui c'est normal que la prépompe s'arrête !
Par contre , suivant les modèles elle redémarre lorsque le démarreur est mis en route!

@DarkGyver a écrit:Re;

pour les conseils de oliv59!

En fait la première chose à vérifier c'est que ta prépompe fonctionne!

Pour celà dans un premier temps, tu peux faire ceci!
Vidange Filtre à GO M51 M41 et M21 de la Revue Technique BMW de DarkGyver

Tu pourras déjà voir si le GO arrive à ton filtre.
S'il arrive bien au filtre et qu'il coule bien, alors il faut vérifier et remplacer si nécessaire ceci!
Remplacement des durites de retour GO M51 de la Revue Technique BMW de DarkGyver
As tu refait ceci pour être certain que ta prépompe débite réellement pendant le préchauffage???

Fais exactement ce que je te dis et dans l'ordre!



@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 35
Localisation : Martinique
Emploi : technicien informatique
Date d'inscription : 09/03/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Lun 22 Juin 2009, 20:38
Salut.
j'ai fait les tests dans l'ordre d'apres les fiches du site et voici ce qui c'est passé:

après avoir vidangé le filtre à gasoil, je remet le contacte et le gasoil ne coule pas.
je fais donc le test de la prépompe, elle ne vibre pas, je mesure la tension sur les bornes 30 et 87 et j'ai 12 V. dans le boitier de fusible par contre sur le fusible 23, je reste à 0.
d'apres la fiche, ce serait le cable vert violet entre le relai et le fusible 23 qui serait coupé. je n'ai malheureusement vu aucune trace de coupure mais quand je test la résistance en ces 2 points ( relai fil vert violet et fusible 23) j'ai 1. je voudrais savoir le circuit du cable car aucune partie visible n'est coupée.
par ailleur j'ai mesuré la tension sur la fiche de la prépompe dans le coffre (fil vert violet et masse sure) et j'ai du 12 V. mais la pompe ne demarre pas. j'en conclu que c'est ma pompe qui est HS. suis je dans le vrai?
Autre chose: j'ai mesuré la tension sur les bougies lors du préchauffage: elle varie durant le préchauffage entre 10.5V et 11V. est-ce normale?
merci de confirmer mes conclusions et de me porter tes lumières
cordialement
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Lun 22 Juin 2009, 21:14
Re;

Plusieurs choses!

Tout d'abord la fiche que tu as utilisée est faite pour les moteurs M51. Or toi tu as un moteur M21 !!

Ceci dit, le principe général est exactement les même !!!
Tu as donc bien fait de suivre ce lien!

La différence dans ton cas, peut se situer au niveau de la couleur des fils au niveau du relais, et au niveau du N° de fusible!

Il faut que je regarde sur le plan des M21 si c'est pareil!

Ceci dit, il te suffit de regarder la couleur du fil qui va sur le fusible 23 que tu as testé!!!

Est ce que la couleur correspondait au niveau du socle de relais?????

---------------------------------------------------------------------------------
Pour ce qui est des résultats!


Si tu avais bien 12V sur la pompe pendant le préchauffage, cela veut dire que le N° de fusible est différent pour toi !!!
A moins que tu avais schunté/forcé le relais pour faire ce test!

Enfin :
Il est clair que si tu as les 12V au niveau de la pompe mais que la pompe ne démarre pas, alors, tu as raison, elle est HS!

Il te faut donc la remplacer!!!


--------------------------------------------
Pour ce qui est de la tension!
Je pense que ta tension est un pêu faible!
Regardes ici pour un complément de test!
http://www.darkgyver.fr/reparation-BMW-1161-1161-demarreur-tourne-mais-moteur-ne-demarre-pas-m51.html

J'y explique ce qu'il faut pour la tension...
Ceci dit, c'est aussi pour M51...
Il faut donc poeut être un peu adapter!

Voila pour tout ce que tu as expliqué!

Je serai absent à partir de demain pour trois jours!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 35
Localisation : Martinique
Emploi : technicien informatique
Date d'inscription : 09/03/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Jeu 25 Juin 2009, 22:01
j'ai une question concernant le pompe à gasoil:
est-il possible de faire une chasse d'air manuellement? sur certaines voiture il y a une poire, une vis mais là rien ne semble indiquer qu'il y a un systeme manuel. peux tu m'eclairer sur ce sujet stp
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E34 524td M21 an 1990 ] Réglage culbuteurs

le Ven 26 Juin 2009, 07:33
Non!

C''est la prépompe qui sert à celà!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum