Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 38
Localisation : val d'oise
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 24/05/2009
Voir le profil de l'utilisateur

[80 cabrio 1.9tdi an 2000]pb perte de puissance

le Dim 24 Mai 2009, 15:58
bonjour a tous !!
voila j'ai une audi 80 cabriolet 1,9 tdi 66kw année 2000 j'ai deux problemes le premier j'ai une perte de puissance quand j'accelere franchement et apres aucune puissance rien ?? obligé de m'arretter !! coupé le moteur attendre un moment et apres elle repart normalement?? débimetre remplacé toujour le meme probleme!!???
le deuxieme probleme !
j'ai les freins qui se sont bloqués ?? avec la pedale molle plus de freins liquide de freins ok ! si quelqu'un aurait la gentillesse de me guider afin de touver les problemes merci d'avance amicalement .
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008
Voir le profil de l'utilisateur

Re: [80 cabrio 1.9tdi an 2000]pb perte de puissance

le Lun 25 Mai 2009, 11:52
slt

je pense pour ton probleme de puisance que tu devais regarder du coté de la vanne EGR

http://www.audipassion.com/services/forums/index.php?showtopic=64810&st=0

et pour ton probleme de frein surment un probleme de mettre cylindre ( a verifier )

http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=258&ID_OSC_TYPES=451&ID_OSC_LEVELS=824

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 52
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

Re: [80 cabrio 1.9tdi an 2000]pb perte de puissance

le Lun 25 Mai 2009, 20:46
Salut ,

Tu peux nettoyer ta vanne EGR mais la je pense plus pour un turbo HS Un passage a la valise te le confirmera .

Pour les freins ta pédale s'enfonce toute seule si tu appuies dessus voiture a l'arrêt, moteur en route?

A+

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 38
Localisation : val d'oise
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 24/05/2009
Voir le profil de l'utilisateur

Re: [80 cabrio 1.9tdi an 2000]pb perte de puissance

le Lun 25 Mai 2009, 21:57
bonsoir !!

tout d'abord merci beaucoup pour vos reponses !!
aujourd'hui j' ai démonté a ce qui me semble etre la vanne egr et elle m'a l'air d'etre propre??
pour les freins dans les deux cas moteur allumé ou eteint c'est la meme chose la pedale s'enfonce jusqu'au bout ! sans freiner quoi que ce soit !!! et ce matin les freins avant etaient debloqués ?? bizarre non ??
ps : merci pour votre soutient ! je commence a deprimer il fait beau et impossible de rouler !!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 52
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

Re: [80 cabrio 1.9tdi an 2000]pb perte de puissance

le Mar 26 Mai 2009, 19:54
Re;

Pour les freins c'est ton maitre cylindre qui est HS.
Tu sais ou ça se trouve sur ta voiture et sais tu le remplacer?

Pour la perte de puissance y a t'il un voyant qui s'allume sur le tableau bord ou qui clignote ?
(je pense toujours pour le turbo)

A+

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 38
Localisation : val d'oise
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 24/05/2009
Voir le profil de l'utilisateur

Re: [80 cabrio 1.9tdi an 2000]pb perte de puissance

le Mer 27 Mai 2009, 17:26
bonjour !!

ok je pense que je vais remplacer le maitre cylindre je sais ou il est mais alors pour le demonter??? aucune idée??
pour la perte de puissance aucun voyant ne s'allume sauf celui du milieu qui m'indique qu'il y a un soucis avec les freins !!!
connais tu quelqu'un qui bosse chez audi ou wv ?? pour les travaux ou la valise pour detecter le probleme ?? et encore une fois merci ! bonne soirée et bon match pour ceux qui aime le foot!


avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 52
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

Re: [80 cabrio 1.9tdi an 2000]pb perte de puissance

le Mer 27 Mai 2009, 20:00


Pour le démontage rien de très compliqué ,le plus "difficile" sera de purger le système.(sais-tu le faire?)
Pour le démontage enlever les 2 vis indiquées par les flèches rouges.
Démonter les tuyaux de frein.Flèches jaunes
Déboiter le réservoir Flèche mauve.(le vider avant )
Enlever le maitre cylindre ,il sera surement collé a cause de la dépression il faut tapoter légèrement dessus

Attention à ne pas mettre de l'huile partout (corrosive)

Le voyant de frein qui clignote indique un défaut moteur et qu'il fonctionne en mode dégradé,donc a la valise le défaut sera vu.
Je connais personne qui bosse chez VAG ,mais un passage a la valise coute environ 40€ ,fais plusieurs garage car il y a de tout comme tarif ,ça monte jusqu'a 80€

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 38
Localisation : val d'oise
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 24/05/2009
Voir le profil de l'utilisateur

Re: [80 cabrio 1.9tdi an 2000]pb perte de puissance

le Mer 27 Mai 2009, 23:09
re !
merci pour les explications !! le voyant qui clignotte m'indique comme si c'etait un voyant pour les plaquettes!! tu dis que c'est un voyant de defaut moteur ??!! en tous cas je suis obliger de la faire passer a la valise !! pour la purge si tu peux m'expliquer stp !!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 52
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

Re: [80 cabrio 1.9tdi an 2000]pb perte de puissance

le Jeu 28 Mai 2009, 21:24
Re

Chez VAG le voyant de défaut moteur a été pendant longtemps le voyant de frein Exclamation .
Le passage à la valise c'est pour confirmer ton turbo HS .

Pour la purge si tu n'as pas d'équipement il faudra être deux.
1 qui appuie sur la pédale l'autre qui regarde a chaque roue sortir l' huile en desserrent la vis de purge jusqu'à ce qu' il n'y ai plus de bulle d'air.
A chaque fois que la personne lâche la pédale il faut refermer la vis de purge.
Ne pas oublier de remettre de l'huile dans le vase.

On commence par la roue qui est la plus loin donc AR D puis AR G suite AV D et enfin AV G.
Ne pas mettre le contact pour cette opération risque de mettre l'ABS en défaut.

A+

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 38
Localisation : val d'oise
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 24/05/2009
Voir le profil de l'utilisateur

Re: [80 cabrio 1.9tdi an 2000]pb perte de puissance

le Sam 30 Mai 2009, 09:41
bonjour !!

merci our les conseils !!
j'ai fais la purge ,sur deux roues c'est a dire arriere gauche et avant droite aucune huile ne sort ??? et toujours le meme probleme ? et le temoin c'est eteint?? qu'en pensez vous ?? toujours le maitre cylindre a remplacer ?? ( attente de la commande )
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum