TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
bmw e46 320d an2000 claquement moteurHier à 18:13TAHITI REPAIR CAR
[ Ford KA an 2012 ] voyant moteurHier à 17:15elgringo74
[ BMW E36 318TDS an 1996 ] Démarrages difficilesLun 04 Déc 2023, 14:02BMW PASSION
[ Ford Transit 2.5D an 1994 ] manque de puissanceSam 02 Déc 2023, 15:17peter14000
[ BMW e34 520i an 1991 ] Ne démarre plusVen 01 Déc 2023, 09:03BMW PASSION
[ mini cooper an 2004 ] Problème télécommandeJeu 30 Nov 2023, 09:50BMW PASSION
[ peugeot 307 HDI 110 an 2003 ] Claquement train avantMer 29 Nov 2023, 09:53nondedeudebondeu
[ FIAT DUCATO 2.8 JTD an 2004 ] Problème électriqueLun 20 Nov 2023, 08:55couleurs nomades
le snewLun 20 Nov 2023, 08:00spyder82
PrésentationDim 19 Nov 2023, 21:12ced-46
[ Peugeot 306 2.0 HDI 90 ] démarre pas Ven 17 Nov 2023, 08:55Seb63
Techni sur facebook
Revue technique

[Golf 3 HOABD22 1,4l Année 1995] Ma golf 3 ne démarre pas. Techni10
www.technirevue.com

Aller en bas
avatar
madigwann
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 43
Localisation : Martinique
Emploi : Informaticien
Niveau technique automobile : 3 -Moyen
Date d'inscription : 03/06/2009

[Golf 3 HOABD22 1,4l Année 1995] Ma golf 3 ne démarre pas. Empty [Golf 3 HOABD22 1,4l Année 1995] Ma golf 3 ne démarre pas.

Mer 03 Juin 2009, 05:08
Salut à tous ! Je sais qu'il y a déja eu pas mal de sujets à propos de golf 3 qui ne démarrent pas, pour les avoir lus avec intérêt. J'espère que mon problème emmenera quelque chose de nouveau, puisque je n'ai toujours pas trouvé la cause de la panne. Voilà, j'ai fait l'acquisition de cette voiture par une amie qui était découragée parce qu'elle n'avait pas réussi à la faire réparer après avoir dépensé pas mal de sous pour elle. Elle s'en est achetée une autre, donc voilà elle est à moi. Je me suis promis d'arriver à la réparer, c'est pour celà que j'ai besoin de votre aide. Merci d'avance pour le soutien que je pourrai rencontrer ici...Elle m'a dit avoir fait changer la bobine, la tête de delco, le doigt, les fils, les bougies, l'allumeur, et toujours rien a faire. En dépit de l'aspect plus ou moins neuf de ces pièces sur le moteur, je ferai comme si n'importe lequel peut être défectueux. Voilà, quand je donne un coup de clef, le démareur tourne normalement mais la voiture ne démarre pas. J'ai vérifié si une étincelle sortait de la bougie du cylindre 1 en l'approchant d'une ailette du moteur (je ne sais pas si l'endroit est judicieux m'enfin...) et pas la moindre petite flamme. Donc à priori pas d'allumage. En regardant l'aspect de la bougie quelque chose m'a frappé c'est qu'elle est sèche de chez sèche.Donc je me dis, il n'y a pas d'essence qui arrive... Je débranche l'entrée de carburant en haut du moteur, je plonge le tuyau dans une bouteille et une amie donne le coup de clef. Résultat :quand on met le contact, la pompe s'amorce, et une quantité d'essence est versée dans la bouteille. Pendant que le démarreur tourne, pas la moindre goutte. Quand on relache la clef, petite amorce à nouveau. Grace aux sujets des divers forums, j'ai pu effectuer quelques tests. J'ai débranché la prise du capteur Hall, contact mis, +12v entre les bornes 1 et 3. Idem aux bornes 1 et 3 de la bobine. J'ai monté une sorte de lampe avec une led diode que j'avais sous la main. On dirait que c'est pareil qu'avec l'essence, c'est à dire que j'ai juste une lumière à la mise en contact et après relachement de la clef, mais pas pendant que le démarreur tourne. J'ai essayé aujourd'hui un autre allumeur qu'une casse m'a certifié bon, mais ça n'a rien changé. J'avais démonté la bobine pour la tester. J'ai de la continuité entre les bornes 1 et 15, un peu moins d'un ohm. Je n'arrive pas à avoir la continuité entre les bornes 4 et 15. A la casse, le vendeur m'a proposé une bobine que j'ai testée devant lui et pareil, pas de continuité entre 4 et 15 sur sa bobine démontée. Il m'a dit qu'il fallait que la bobine soit branchée comme pour activer un relais pour avoir la continuité... (Je ne sais pas quoi en penser...finalement je n'ai pas pris sa bobine pour la tester puisqu'elle se comportait comme la mienne). En ce qui concerne le signal lorsque je branche ma lampe entre la borne du milieu de la bobine et un plus, ça s'allume tout plein quand le contact est mis, mais ça n'a pas l'air de faire grand chose pendant que le démarreur tourne. J'ai déja été très long là, donc j'attends vos suggestions s'il vous plait. Après maintes lectures, je pense au Neiman. J'ai effectué le test du klaxon. Il sonne contact mis, mais il est muet pendant le démarrage. Mon amie m'a fait remarquer que pendant que l'on actionne le démarreur, la jauge a essence au tableau de bord tombe brusquement, peut être parce qu'il n'y a plus d'alimentation en courant ? Serait-ce là le problème ? Pourtant le démarreur tourne impeccablement... Ah oui j'oubliais, il y a aussi le témoin de temperature d'eau je pense qui clignote de temps en temps au tableau de bord...Merci
steph59
steph59
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 607
Age : 46
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007

[Golf 3 HOABD22 1,4l Année 1995] Ma golf 3 ne démarre pas. Empty Re: [Golf 3 HOABD22 1,4l Année 1995] Ma golf 3 ne démarre pas.

Mer 10 Juin 2009, 02:24
Hello, as tu contrôlé ta batterie, le serrage des cosses de la batterie?

y a t il une alarme avec anti-démarrage?

As tu une clé codé?

@+
avatar
madigwann
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 43
Localisation : Martinique
Emploi : Informaticien
Niveau technique automobile : 3 -Moyen
Date d'inscription : 03/06/2009

[Golf 3 HOABD22 1,4l Année 1995] Ma golf 3 ne démarre pas. Empty Re: [Golf 3 HOABD22 1,4l Année 1995] Ma golf 3 ne démarre pas.

Mer 10 Juin 2009, 06:03
steph59 a écrit:Hello, as tu contrôlé ta batterie, le serrage des cosses de la batterie?

y a t il une alarme avec anti-démarrage?

As tu une clé codé?

@+

Salut ! Merci pour la réponse. J'ai finalement trouvé le probleme. Celà vient du neimann. J'ai un gros soucis par contre. Je me bats depuis une semaine avec la bague de la colonne de direction qui empêche au neiman de sortir et elle n'a pas bougé d'un poil. J'ai déja tout essayé, dégrippant WD40, arrache roulement (la bague arrive à avoir son métal arraché par l'arrache au lieu de bouger donc vous imaginez la force employée dessus), marteau sur le bout de la colonne, rien a faire ça bouge pas d'un yota. je me suis déja dit qu'il faudrait que je la coupe à la scie à métaux... Si il y a une solution, merci de me la donner...
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum