Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 67
Localisation : Franche-Comté
Emploi : Retaité
Niveau technique automobile : Moyen
Date d'inscription : 28/04/2009
Voir le profil de l'utilisateur

boulet [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

le Jeu 04 Juin 2009, 16:13
325 TDS de 1994 160 000kms

Bonjour,

ma question va peut-être vous sembler stupide, mais comment savoir si l'ABS est fonctionnel, sachant que je n'ai aucune alertre que les fusibles sont bons ainsi que les relais.

En effet, avec Carsoft, j'ai l'indication "Module doesn't respond" ce qui en gros veut dire que le système ABS n'est pas reconnu, de plus, je n'ai pas cette sensation désagréable d'une roue qui freine puis relâche comme sur la 306 de mon épouse?

Est-ce normal?

Merci!

Réédition du titre .
steph59.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007
Voir le profil de l'utilisateur

boulet Re: [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

le Jeu 04 Juin 2009, 18:17
Hello,

Quand tu met le contact, le voyant ABS s'allume et s'éteint bien au bout de 2/3 secondes?

Si oui, alors tu n'as pas de problème d'ABS.

Carsoft dois avoir du mal a communiquer avec l'ABS mais cela ne veux pas dire qu'il ne fonctionne pas.


@+


Dernière édition par steph59 le Dim 07 Juin 2009, 14:37, édité 2 fois
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 67
Localisation : Franche-Comté
Emploi : Retaité
Niveau technique automobile : Moyen
Date d'inscription : 28/04/2009
Voir le profil de l'utilisateur

boulet Re: [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

le Jeu 04 Juin 2009, 18:49
Pour ce qui est du témoin, oui, il s'allume et s'éteint au bout de 2à 3 secondes.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007
Voir le profil de l'utilisateur

boulet Re: [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

le Ven 05 Juin 2009, 22:28
Hello,

si tu avais un problème d'ABS le voyant resterai allumé.

Ton seul problème, à mon avis, c'est la communication entre carsoft et le module ABS.

@+
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 67
Localisation : Franche-Comté
Emploi : Retaité
Niveau technique automobile : Moyen
Date d'inscription : 28/04/2009
Voir le profil de l'utilisateur

boulet Re: [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

le Sam 06 Juin 2009, 10:51
Bonjour, :

Celà conforte ce que je pensais, le sujet peut-être clos,

merci à tous!!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007
Voir le profil de l'utilisateur

boulet Re: [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

le Dim 07 Juin 2009, 14:36
Hello,

Résolu!
de nous avoir tenus au courant pour la suite!

@+

steph.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum