Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

[Saxo 1.5D] Problème voyants (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Saxo 1.5D] Problème voyants (résolu)

Message par Fiat Punto 95 le Ven 29 Sep 2006, 10:19

Bonjours je possède un citroen saxo 15D année 98.
Voila le problème j'ai la clé code et le témoin des bougie qui s'éteigne vite avant non.
Je l'ai amené chez le garagiste car avant j'avais le témoin qui clignotait donc j'arrivais pas a la mettre en marche et il ma changer un fil et je ne sais plus quoi pour un total de 105€.
Mais il m'a dit que cela pouvait provenir de la pompe a mazout car il y a un boitier je crois qu'il a dit et de le faire en direct mais que lui il ne faissait pas ca.
J'ai donc les 2 temoins qui s'éteigne trop vite (clé code, bougie préchauffage). Je ne sais plus quoi faire? Pourriez vous me guider?

Fiat Punto 95
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 37
Localisation : Bxl
Emploi : magasinier
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 29/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.5D] Problème voyants (résolu)

Message par gec191 le Ven 29 Sep 2006, 11:18

Bonjour,

il a du changer le boitier de temporisation, il faudrait vérifier que c'est bien le bon modèle... scratch
les bougies ne doivent pas chauffer assez longtemps, en attendant fais plusieurs préchauffages et ça devrait demarrer,

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.5D] Problème voyants (résolu)

Message par Fiat Punto 95 le Ven 29 Sep 2006, 15:09

Oui, je voulais vous remercier, c'est le boitier qui se trouve a gauche je crois bien que c'est le boitier de temporisation. Mais citroen na pas touche a ca il mon dit. Moi, j'ai été l'acheté occassion prix 25 €. Donc problème résolu encore merci

Fiat Punto 95
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 37
Localisation : Bxl
Emploi : magasinier
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 29/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.5D] Problème voyants (résolu)

Message par gec191 le Ven 29 Sep 2006, 15:54

Re,

ok, de rien,

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum