Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 197
Age : 36
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007
Voir le profil de l'utilisateur

r?solu [ BMW E36 325td an 1995 ] problemes de démarage à froid (résolu seul)

le Mar 16 Juin 2009, 21:39
salut tout le monde.


je rééxplique mon probleme sur ce nouveau poste.
ma voiture a 254000KM

j'ai des problemes pour demarer lorsque ma voiture est restée plus de 8heures a l'arret.

pour ce qui est des réparations , j'ai changé toutes mes durites de retour de GO, j'ai refait l'étanchéitée et le reglage complet de mon actuateur ainsi que les joints de pipe d'admission.

avant , mon actuateur fuyait et me fesait une prise d'air que je pouvais voir au niveau de la durite transparente apres le filtre a GO(grosse bulle d'air).

maintenant , je n'ai plus de fuite de ce coté là et plus de bulle d'air.

mes 2 autres réparations a prevoir que je peut constater et envisageable sont:

_ mon injecteur pilote fuit a l'embase.
_j'ai des doutes sur ma pompe de gavage.

le truc c'est que les 2 pieces neuves , sans main d'oeuvre s'eleve a 300€ piece donc 600€ les 2 pieces.

le matin par exemple, pour demarer, je dois encore forcer pour que mon GO arrive jusqu'au moteur.
si je ne met qu'un coups de prechauffage et démare, elle tousse et s'eteint.
alors je force la pompe 2X 20secondes pour pousser le go jusqu'au moteur et apres niquel.
tout le reste de la journée, niquel, pareil, la voiture pete le feu et a toute sa puissance.

j'entends tres faiblement la pompe de gavage fonctionner par rapport a mon ancienne 325TD.
mon ancienne 325TD E36, le matin, je mettais je préchauffage et j'entendais tres bien des bulles d'air dans mon reservoir signe que la pompe fonctionnait niquel et fesait circuler le GO.
là, j'entends a peine un petit moteur qui tourne mais sans plus.

donc mes probleme se trouvent a l'injecteur et ma pompe de gavage.

je n'ai pas envit de changer une pièce si ce n'est pas la bonne (comprennez moi, 600€ , ça fait mal)

le truc c'est que jai regardé la bible de dark en long et en large et donc mes 2 problemes sont présent sur son site.

comment deja controler si ma pompe debite bien 0,5bars????

d'autres voiture ont les injecteurs qui fuient et demarrent au quart!!!


quoi faire et ou regarder????


merci les gars
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 197
Age : 36
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325td an 1995 ] problemes de démarage à froid (résolu seul)

le Jeu 18 Juin 2009, 18:56
Je viens de monter un clapet anti-retour et vous dirais le résultat
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 197
Age : 36
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325td an 1995 ] problemes de démarage à froid (résolu seul)

le Sam 20 Juin 2009, 11:28
alors les gars!!!! ma roule et demarre au quart!!!

je n'ai plus de problème de démarrage a froid(bulles d'air dans la durite transparente)!!!!!

du 1er coups , broum....

6 mois de problemes et de recherche pour enfin mettre un clapet anti retour avant le filtre a GO.

pour tout ceux qui ont des problemes de bulles d'air dans le circuit de GO, des désamorçage de GO, des flaiblesses de pompe d'amorçage, je conseille vivement de mettre un clapet anti retour.
il a pour but de bloquer le GO pour ne pas qu'il puisse repartir dans le réservoir a cause d'une éventuelle prise d'air d'un injecteur ou autre.

coups de l'opération = 7,40€.
j'ai résolu mon problème tout seul comme un grand.
Dark, tu me conseillait (dans mon ancien poste)de de pas mettre de clapet car mon probleme ne serait pas résolu mais tu avait tord!

je vous ferais a tous une photo du montage.
pour info, j'ai mis un clapet Diam.8 mais je conseillerais un Diam6 car j'ai un peu galéré a le mettre.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

r?solu Re: [ BMW E36 325td an 1995 ] problemes de démarage à froid (résolu seul)

le Lun 22 Juin 2009, 18:17
Re;

Normalement, ce clapet anti retour est incorporé dans la pompe!

Ce qui fait que si cela fonctionne avec ce clapet,placé sur la durite d'arivée de GO, c'est que ton support de filtre à GO n'est pas étanche ou que les raccordements sur le filtre ne sont pas étanches!
voir ceci!

de cette page chapitre 6 :
http://www.darkgyver.fr/reparation-BMW-1161-1161-demarreur-tourne-mais-moteur-ne-demarre-pas-m51.html

Ce clapet ne sert que à masquer un problème existant! c'est tout!
Ce n'est donc pas la solution à préconiser à priori!! No

Ceci dit, si cela fonctionne, tant mieux pour toi! :nickel:
content que ton prob soit résolu!


en tout cas de nous avoir tenus au couurant pour la suite et d'avoir indiqué cette solution, même si elle est discutable!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum