Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousAujourd'hui à 01:01gr97
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 34
Localisation : METABIEf
Emploi : Designer
Niveau technique automobile : moyen
Date d'inscription : 08/07/2009
Voir le profil de l'utilisateur

[ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mer 08 Juil 2009, 11:17
Voici mon problème, je viens d'aquérir une BMW 316i compact de fin 94, Apres l'achat j'ai parcouru une centaine d ekms sans soucis.
Le lendemain matin il m'a fallut tirer sur le démareur pendant plus de 5 min anvant qu'elle veuille accepter de démarer elle a ratatouillé un peu pluis tout est rentré dans l'ordre, j'ai coupé le moteur redémarer tout aller bien. a chaud pas de soucis elle démarre nickel.

J'ai plus lire que ces voitures avait un problèmes de starter automatique, je pense que le soucis viens de la le papillon ne doit pas se fermer.

Malheureusement, même ss je suis assez doué en mécanique moto. En voiture je ne connais pas grand chose et je ne trouve pas ce foutu starter, j'ai fais des recherches sur le forum et dans vos différents tutoriaux, mais je n'ai rien trouvé...Peut être pouvais vous m'indiquer ou il est situé? que je puisse le démonter et le contrôller?

D'avance merci...
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 34
Localisation : METABIEf
Emploi : Designer
Niveau technique automobile : moyen
Date d'inscription : 08/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mer 08 Juil 2009, 14:42
Après reflexion.................. comme c'est une injection je pense que je peut toujours chercher le starter lol!
Est ce que ca pourrais venir de la soupape de ralentit?

Sur le tuyau du bas de mon régulateur, est emmanché une sorte de durite fermée, est normal, ou est censé aller cette durite normalement?
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 34
Localisation : METABIEf
Emploi : Designer
Niveau technique automobile : moyen
Date d'inscription : 08/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Ven 10 Juil 2009, 19:34
Je viens de trouver cette "sonde"???



Ou va elle? est ce que mon problème peut venir de la?

Sinon j'ai testé mon relais de pompe (le bleu c'est bien ca) Une fois que la voiture a tourné et chauffé un peu, avec le relais elle démarre bien. Sans elle ne s'allume pas. j'en conclu que ma pompe marche???
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 34
Localisation : METABIEf
Emploi : Designer
Niveau technique automobile : moyen
Date d'inscription : 08/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 13:31
up! pale
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 13:48
Re;

Désolé... ton post m'avait échapé!

La sonde est elle arrachée???

A priori ta pompe fonctionne!


Est ce que tu as une forte odeur d'essence après plusieurs essis à froid???

Est ce que le problème est venu d'un coup, ou progressivement???

Est ce qu'elle tourne sur ces 4 cylindres à froid???
ou
Elle tourne sur deux ou trois pattes????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 34
Localisation : METABIEf
Emploi : Designer
Niveau technique automobile : moyen
Date d'inscription : 08/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 13:52
La sonde n'est pas arraché elle est reliée a un fil qui va je ne sais ou. mais elle était enroulé e t rangé dans le coffre a batterie. Elle sert a quoi?

J'ai la voiture depuis 2 semaine le problème et la depuis que je l'ai..... Après une nuit de repos le matin je dois tirer sur le démareur et m'y reprendre 5 - 6 fois, je ne touche pas a l'accelerateur c'est pire.

Ah un moment elle prends, broutte un peu avec un mauvais ralentit, mais ça le fait seulement 3-4s, ensuite tout rentre dans l'ordre elle tourne rond prends bien les tours etc...
si je la coupe (moteur toujours froids) elle redémarre nickel..
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 34
Localisation : METABIEf
Emploi : Designer
Niveau technique automobile : moyen
Date d'inscription : 08/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 13:54
J'ai également un problème de radiateur qui fuit une fois qu'elle a chauffé et que je l'éteint... ca fuit au niveau du vase d'expension (je pense a une mauvaise purge ou un mauvais joint), est ce que mon problème de démarrage peut venir de la.

Sinon pour répondre à tes questions,

Pas de forte odeur d'essence (en tout cas je n'ai rien remarqué)
Elle tourne sur 2-3 cylindres peut etre 3secondes grand max.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 14:29
Pas bon signe tout celà!!!!!!!!!!!

Jamais eu de problème de surchauffe????

Montée en température normale??? combien de temps pour atteindre le milieu???

L'aiguille reste t-elle exactement au milieu une fois chaude, ou redescend elle lorsque tu roules à vitesse stabilisée sur autoroute à 100 à l'heure???

As tu la voiture depuis longtemps?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 34
Localisation : METABIEf
Emploi : Designer
Niveau technique automobile : moyen
Date d'inscription : 08/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 14:31
J'ai la voiture depuis 2 semaines...
La montée en température se fait en 5min peut etre.
L'aiguille reste au milieu quand elle est chaude, elle ne redescend pas
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 14:40
Re;

Cela demande encore à être vérifié et confirmé, mais à première vue cela ressemble très fort à u problème de joint de culasse!

La suite un peu plus tard!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 34
Localisation : METABIEf
Emploi : Designer
Niveau technique automobile : moyen
Date d'inscription : 08/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 14:41
Je pensais aussi a ca mais pas de mayonaise dans l'huile...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 15:33
Re;

La mayonnaise n'est vraiment pas une condition nécessaire à un prob de joint de culasse!
C'est même plutôt rare sur BMW!

Ce que je soupçonne :

Prob de joint de culasse (compression qui passe dans le circuit LDR)
=> montée en pression du circuit de refroidissement
=> Débordement du vase
=> et pression maintenue dans le circuit après coupure moteur
=> entrée de LDR dans un ou plusieurs cylindres après une période plus longue à l'arrêt
=> l'une ou l'autre bougie est humide de LDR
=> très mauvais démarrage à froid
=> tourne sur trois pates car du LDR se trouve dessus!
=> une fois démarrée, le LDR est évacué, et le moteur tourne +ou- rond....


Tu devrais faire deux essais!

Test 1
Fais démarrer la voiture
une fois qu'elle tourne bien sur ses quatres cylindres
Couper le moteur
Ouvrir très prudemment le bouchon de ton vase (juste un quart de tour!)
Attention : risque grave de brûlures!
Laisser s'échapper la pression

Laisser le moteur refroidir une nuit entière au moins!

Essayer de redémarrer pour voir si elle démarre mieux! (mais pas nécessairement bien!

Si c'est le joint de culasse, elle devrait un peu mieux démarrer.... Sauf si c'est vraiment très important comme entrée d'eau!


Test 2
Tu devrais aussi regarder si tu as lu LDR dans tes cylindres après une nuit à l'arrêt en dévissant tes bougies, et en introduisant un coton sur une tige (attention à ce qu'il ne reste pas concé dedans!)
Dans ce cas, le circuit doit rester sous pression!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 34
Localisation : METABIEf
Emploi : Designer
Niveau technique automobile : moyen
Date d'inscription : 08/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 15:50
D'accord... je la monte en température, je vire le bouchon en faisant gaffe a la pression et je laisse ouvert toute la nuit ensuite au matin, je redémarre....

J'ai recemment vidanger tout mon LDR et déposer le radiateur puis remonter... tu ne pense pas que mon problème de surpression peut venir d'une mauvaise purge?

Si c'est bien le joint de culasse je suppose que je n'ai pas d'autre choix que de le changer... combien ca va me couter?

Pour la sonde que j'ai trouvé... elle sert a quoi et elle va ou?

En tout cas merci pour tes réponses, même si elle ne sont pas celle que j'esperais...pale
La suite demain
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 16:00
Re;

Si le JDC se confirme :

A moins que tu sois un sauvage complet (pour réussir à la casser en 15 jours!)... il y a toutes les chances que l'ancien proprio ait eu connaissance du prob avant de te la vendre...

Je pense que je commencerais par le contacter..

@+

Je serai absent demain et pour trois jours....

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 34
Localisation : METABIEf
Emploi : Designer
Niveau technique automobile : moyen
Date d'inscription : 08/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 16:11
Le vendeur ou plutôt l'échangeur (je l'ai troqué contre une moto) ne veut rien savoir, je n'ai pas les moyen de faire une expertise pour vice caché, de plus il avait un temoin et pas moi.....

Donc je l'ai dans l'os!

Pas les moyens de faire réparer non plus(je pense que ça doit couter facilement 1000€)... donc... dans le cul.

Il ne me reste plus qu'a la vendre pour pièce ou a refaire.

merci pour tes conseils en tout cas!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 17:10

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 34
Localisation : METABIEf
Emploi : Designer
Niveau technique automobile : moyen
Date d'inscription : 08/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 17:16
Je n'ai pas la carte grise car j'attend qu'elle revienne d ela prefecture.

Mai sj'ai déja utiliser le liens et mon moteur est un M43
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 17:17
Re;

Laisses moi ton @ mail par MP...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Mar 14 Juil 2009, 17:28
Fais d'abord les vérifications dont je t'ai parlé....

Pour l'instant il n'y a rien de certain!
Mais il est clair qu'il y a de fortes présomptions!

Il y a de la doc dans ta boite!

Mais il est clair que même si tu ne le fais pas faire par un garage, ce ne sera pas gratuit... .

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 32
Localisation : ecos
Emploi : gendarme
Niveau technique automobile : amateur
Date d'inscription : 19/07/2014
Voir le profil de l'utilisateur

Re: [ BMW E36 316i M43 an 1994 ] problème de démarage a froid

le Ven 15 Aoû 2014, 00:11
je suis tombé par hasard sur cette discution et ça me fais peur je m'explique:
jai un soucis pour démarrer, un peu le meme genre.
sauf que moi c'est a froid comme a chaud, la clef tourne maiis n'enclanche pas le moteur en moins de 5 secondes, je suis obligé d'accelerer pour la demarrer, après c'est nickel. Je rajoute que mes demarrage sont toujours nickel apres que j'ai bidouillé des pèces ( cicuit d'air) elle peuit demarrer 40 fois si je ne roule pas et des que je roule 10 minutes le probleme revient et ne part plus jusqu'à la prochaine bidouille...
en roulant elle chauffe à 50% en 10 min, sur autoroute le niveau redescend, j'arive à arreter l'helice meme après 1 h de route.
elle este chaude longtemps après avoir roulé, j'ai eu un probleme de fuite après la durite supérieur, mais j'avais changé lapièce ( sur la culasse )qui s'était cassée lors du manip. depuis plus de fuite mais mes durites me paraissent dures.
Pour ce qui est de 3 ou 4 culasses, je ne sais pas comment on verrifie.
Un garagistre ma dit que ce n'était pas necessaire de verifier la compression mais de changer débimètre, c'est fait mais aucun changement.
j'ai nettoyer papillon et acuateur de ralentit, ras
mon moteur est un m43 de 316i de fin 1993
en fait je me suis retrouvé dans les questions posées et ça me fait peur...

Sujet  de Mardi 14 Juil 2009 - 17:28 obsolète ,veuillez    déposer un nouveau sujet    
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum