Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 49
Age : 47
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

le Sam 05 Sep 2009, 18:41
bon,je reviens mettre à jour mon post . . .

désormais la voiture fonctionne pas trop mal,mais j'ai du déregler la butée de papillon.

j'explique:j'ai serré la vis de butée,donc le papillon n'est plus "entierement" fermé en décélérant (mais presque).

du coup le ralenti est à 1000t au point mort , et à 800t boite enclanchée (bva).
plus de problèmes de ralenti,mais conso augmentée d'un bon litre . scratch
et si je redessere la butée,le ralenti déconne à fond. . . la voiture broute durant les manoeuvres .

faut peut-être que je change le contacteur de papillon Question .

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

le Dim 06 Sep 2009, 23:01
Re;

Je ne pense pas que ce soit une bonne idée d'avoir fait cela...
En fait cela te permet peut être de rouler mieux, mais cela empêche aussi une recherche de panne correcte!

Maintenant, on ne sais plus quels sont les vrais symptômes...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 49
Age : 47
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

le Ven 11 Sep 2009, 19:43
c'est vrai,c'est pas une solution No .

j'ai donc re-réglé la butée du volet comme il se doit , et tout est redevenu comme avant :

conso normal , et ralenti qui déconne . . . des fois. . .

j'explique:
-moteur et air extérieur froid , pas de problèmes .
-moteur froid et air très chaud , le ralenti descend à 500t à chaque lâché de l'accélérateur et remonte à 700t .
-le pire c'est quand le moteur est encore chaud , et que je redémarre après un arrêt d'environ 1/2 heure , là elle cale presque avant de remonter et ainsi de suite .
-par contre tout reviens dans l'ordre après 1 ou 2 minutes . . .

avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

le Sam 12 Sep 2009, 06:15

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 49
Age : 47
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

le Sam 12 Sep 2009, 10:01
en fait,depuis le début de l'année,j'ai déja changé :

le filtre à air,le filtre à essence,les bougies et le fitre des vapeurs d'huile (celui du post).

ce dernier était bien mort,mais il n'à pas résolu le probleme du ralenti. . . mais supprimé un probleme itinérant de prise d'air .

par contre,en regardant le moteur de plus près (plutôt en l'écoutant),il y a un bruit de vibrations qui viens de l'ensemble de réglage,seulement au ralenti.

sinon quand je test l'actualiseur de ralenti,tout est dans les clous. . .

A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

le Sam 12 Sep 2009, 10:54
Es tu ceratin que tu n'as pas une prise d'air qui te reste???

Durite percée ou poreuse...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 49
Age : 47
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

le Sam 12 Sep 2009, 14:00
j'ai aussi changé les durites de depression . . .

je pense que je vais essayer de débrancher le circuit d'air aditionnel (voir schéma plus haut).

le problème est tres présent au démarrage à chaud,(seulement apres un certain temps d'arrêt mais pas si je redémarre de suite. . . ) ,mais il disparait complètement apres 1 ou 2 minutes scratch .

a+
Nouveau
Nouveau
Masculin Nombre de messages : 49
Age : 47
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009
Voir le profil de l'utilisateur

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

le Sam 12 Sep 2009, 20:37
après essai , rien de bien convaincant Suspect .

je viens de voir sur un autre post qu'il y aurait une sonde de température qui sert un peu comme le starter d'avant . . .

"Sonde de température eau/huile" sur realoem, sur la culasse . . . peut-être une piste . . .

A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

le Sam 12 Sep 2009, 21:44
Re;

Oui c'est aussi une piste intéressante!

Je sais que cela a résolu un problème proche du tien; j'ai cherché le lien ce matin, mais je ne l'ai pas retrouvé pour l'instant!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum