Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Citroën C1 II 2016 échange d'autoradio par la tablette 7 pouces câblage microphone
Aujourd'hui à 20:57 par ashefr10

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 20:49 par fabi186

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 20:35 par Laure B

» [ BMW e46 330D M57 an 2003 ] pédale d'embrayage qui fait des cliquetis
Aujourd'hui à 20:25 par BMW PASSION

» Nouveau Venu
Aujourd'hui à 20:20 par ashefr10

» [ Peugeot 206 2.0 hdi an 2001 ] problème de démarrage
Aujourd'hui à 18:41 par KTR

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 18:27 par Laure B

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 17:45 par Docteur Auto

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 15:15 par dany71

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:37 par GILL60

» Demande info MaxiEcu 2
Aujourd'hui à 14:16 par freddy5923

» [ Peugeot 306 HDI 90 ] panne de démarrage
Aujourd'hui à 13:50 par estac100

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 13:45 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:23 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 12:10 par frederic.touchaleaume.3

» Presentation
Aujourd'hui à 08:00 par julien33560

» [ Actualité : Nouveauté ] Alpine A110 (2017) : Renault dévoile les photos de la nouvelle Alpine
Aujourd'hui à 06:40 par ced-46

» Présentation
Aujourd'hui à 06:29 par ced-46

» présentation
Aujourd'hui à 06:29 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 06:27 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Hier à 20:50 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:50 par mista

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Hier à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Hier à 12:24 par bleualpine

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 10:23 par albatros

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Hier à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Hier à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Hier à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Hier à 04:58 par ced-46

» presentation
Hier à 04:50 par ced-46

[twingo 1,2L 16 V de 2003]défaillance électronique

Voir le sujet précédent Voir le sujet suivant Aller en bas

question [twingo 1,2L 16 V de 2003]défaillance électronique

Message par jefs1997 le Mar 18 Aoû 2009, 15:40

ma twingo fonctionne très bien sauf lorsque je décélère et commence à freiner à faible allure, par exemple en arrivant à un feu rouge

dans ce cas, le voyant de défaillance électronique s'allume pale , la petite vague orange, et la voiture cale sauf si je joue avec l'accélérateur 2 ou 3 fois, le voyant s'éteint , et la voiture fonctionne normalement

la panne est aléatoire, il peut arriver plusieurs jours sans rien, et qu'elle le fasse 10 fois de suite

le faisceau accélérateur a été vérifié, les cosses remises et rien n'y fait
je suis nul en mécanique et j'ai peur de me faire avoir
merci pour votre aide

Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

jefs1997
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 46
Localisation : torcy
Emploi : employé de banque
Niveau technique automobile : nul
Date d'inscription : 18/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

question Re: [twingo 1,2L 16 V de 2003]défaillance électronique

Message par binos le Mar 18 Aoû 2009, 20:30

Salut

Je pense au potentiomètre pédale ou bien le boitier papillon motorisé qui déconne.

Avant de changer n'importe quoi il faut que tu la passe au diag chez renault pour une quarantaine d'€ et tu nous dis le défaut qu'il en ai ressorti.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

question Re: [twingo 1,2L 16 V de 2003]défaillance électronique

Message par gabet62 le Sam 31 Oct 2009, 09:24


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum