Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 21:29 par nicolus

» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Aujourd'hui à 21:18 par Laure B

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

[605] probleme horloge

Voir le sujet précédent Voir le sujet suivant Aller en bas

[605] probleme horloge

Message par kangoo80 le Jeu 20 Aoû 2009, 12:33

bonjour a tous,j ai actuellement une 605 2.1td de 1990,voila j ai un soucis avec mon horloge car quand j ai eux la voiture l eclairage de l horloge fonctionne mais ne m affiche pas l heure ni la temperature,donc je me suis dit que les cristaux été mort.ca affiche en gros 888_88c
j achete une autre horloge je branche est c est pareil,donc de quoi cela pourrait venir,un relais??un fusible??
merci de m eclairé sur ce point,a bientot bye kangoo.

kangoo80
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 36
Localisation : domqueur
Emploi : ouvrier
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par Dav le Jeu 20 Aoû 2009, 14:17

C'est une ph1 ou une ph2 ton auto ?
Est ce qu'il n'y a que cela qui ne fonctionne pas ?

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par Dav le Jeu 20 Aoû 2009, 14:37

Voici la version de la boite a fusible ph1 deja pour commencer




Maintenant pour la Ph2





Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par kangoo80 le Ven 21 Aoû 2009, 08:25

bonjour,c est une phase 1 de 1990,j ai fait le tous de tout mes fusibles et tout est ok,mise a part ca tout les equipement electrique fonctionne(sauf siege elec autre probleme)
donc la je sais pas de ou ca peut venir,merci bien loic.

kangoo80
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 36
Localisation : domqueur
Emploi : ouvrier
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par Dav le Ven 21 Aoû 2009, 08:49

Il te faut controler ta ligne entre le fusible et l'afficheur , il doit te manquer une alimentation permanente , regarde combien tu as de fil derriere ton afficheur et repere celui qui correspond a ton fusible.
Controle que tu es bien ton + permanent c'est celui la qu'il te faut ..

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par kangoo80 le Ven 21 Aoû 2009, 09:25

derriere mon afficheur j ai 5 fils,mais comment je fait pour reperé mon plus permanent,j ai retiré mon fusible numero 5 et l horloge c est eteint,j ai trouvé le bon fusible c est deja pas mal.merci
desolé l electrique auto c est pas trop mon truc.

kangoo80
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 36
Localisation : domqueur
Emploi : ouvrier
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par Dav le Ven 21 Aoû 2009, 09:51

@kangoo80 a écrit:derriere mon afficheur j ai 5 fils,mais comment je fait pour reperé mon plus permanent,j ai retiré mon fusible numero 5 et l horloge c est eteint,j ai trouvé le bon fusible c est deja pas mal.merci
desolé l electrique auto c est pas trop mon truc.

Ce n'est pas parce que tu as trouvé le fusible qui eteint l'eclairage de l'orloge que tu es sur le bon souci.
Le fusible qui sert a l'eclairage de ton horloge ne sert qu'a cela , ce n'est pas l'alimentation de celui ci qui est en cause.
Par contre avec un mutlimetre tu peux deja determiner quel est celui ci par rapport a ton connecteur de l'afficheur.
En effet tu prend donc un multimetre et tu fais ta continuitée fusible=>afficheur pour retrouver l'alimentation au connecteur tu peux deja eliminer celui la.
Ensuite tu dois avoir un fil vert et jaune c'est celui de la masse celui la tu l'elimines aussi.
T'en reste 3 donc sur l'un de ceux ci il te manque un +permanent , je recherche un schema pour t'aider en attendant.

ps:L'autoradio est il d'origine ou pas ?

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par kangoo80 le Ven 21 Aoû 2009, 10:19

ok,j y retourne voir un peu,par contre j ai 6 fils et non 5,vé testé les fils pour voir lequelle est le plus,non l autoradio n est pas d origine pourquoi y a t il un rapport??,a tout a l heure et merci encore.

kangoo80
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 36
Localisation : domqueur
Emploi : ouvrier
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par kangoo80 le Ven 21 Aoû 2009, 10:53

alors, si je regarde les 6 fils en face j ai 4 fils couleur orangé,la masse et le dernier marron.
de gauche a droite j ai controlé,j espere que tu va me suivre(lol)
1er:orange numero 194 j ai 0 volt
2em:orange numero 195 j ai 1.8 volt
3em:orange numero 250 j ai 0 volt
4em:orange numero 330 j ai 12 volt
5em:c est la masse
6em:marron numero 13 j ai 12 volt
si cela peut t eclairé,merci.

kangoo80
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 36
Localisation : domqueur
Emploi : ouvrier
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par Dav le Ven 21 Aoû 2009, 11:08

@kangoo80 a écrit:ok,j y retourne voir un peu,par contre j ai 6 fils et non 5,vé testé les fils pour voir lequelle est le plus,non l autoradio n est pas d origine pourquoi y a t il un rapport??,a tout a l heure et merci encore.

Il peut y avoir cause a effet , car justement certains afficheur prennent une alimentation qui proviens justement de l'autoradio , donc verifie par la meme occasion que tout soit correct au niveau de son installation(pas de fil shunté sur le cablage ou un connecteur qui manquerais , essaye tout simplement en le deconnectant pour voir

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par kangoo80 le Ven 21 Aoû 2009, 11:20

tout est ok au niveau poste,pas de fils shunté ou coupé,j ai essayé en le debranchant est toujours pareil pas d horloge,pas evident cette panne??.

kangoo80
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 36
Localisation : domqueur
Emploi : ouvrier
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par Dav le Ven 21 Aoû 2009, 12:10

@kangoo80 a écrit:tout est ok au niveau poste,pas de fils shunté ou coupé,j ai essayé en le debranchant est toujours pareil pas d horloge,pas evident cette panne??.

Elle est plutot simple je trouve , il faut juste savoir ce quel fil amenne ton permanent pour cette fonction et le tour est joué!
J'essaye de mettre la main sur le schema

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par kangoo80 le Ven 21 Aoû 2009, 12:33

ca y est ne te casse plus la tete,j ai trouvé cette fameuse panne,j ai ete voir entre deux sur un forum dedié a la 605.
il fallait juste appuyé sur les deux boutons de l horloge silmultanément et c est bon l horloge et la temp fonctionne,en tout cas c est super gentil d avoir essayé de me depanné heuresement qu il y a des gars comme toi,peut etre qu on aura encore l occasion car ma prochaine etape est de reparé mes sieges electrique qui me font peté les fusibles.
en tout cas encore merci et a bientot bien cdlt loic.

kangoo80
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 36
Localisation : domqueur
Emploi : ouvrier
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par Dav le Ven 21 Aoû 2009, 13:32

en plus j'allais te demander si tu avais les zeros affichés car oui il te faut appuyer sur les petits boutons sur le coté , mais vu que tu n'as pas precisé que tu avais les cristaux liquides affichés je pensais que tu n'avais rien sauf l'eclairage de fond lol!
On s'est pas bien compris , mais comme tu dis nous ferons mieux la prochaine fois

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605] probleme horloge

Message par binos le Dim 23 Aoû 2009, 10:01

Salut

C'est vrai que des fois on va chercher loin pour que finalement ce soit tout bête....

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum