Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Hier à 20:25Flo384
présentationHier à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

[ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Ven 21 Aoû 2009, 10:37
--------------------------------------------------------------------------------

Bonjour,depuis 15 jours j'ai un probleme de démarrage sur 325 TDS M51 1994
A froid témoin de prechauffage s'allume et démarre au quart de tour
A chaud le témoin de préchauffage ne s'allume plus du tout et il faut insister lourdement (5") sur le démarreur pour quelle démarre .
Pourriez vous m'aider merci?

PS : existe t'il une sonde de température qui controle une temporisation du préchauffage?
avatar
Mécano
Mécano
Masculin Nombre de messages : 674
Age : 46
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Ven 21 Aoû 2009, 11:15
A chaud ton prechauffage est inutile , ce type de motorisation n'a pas besoin de prechauffage pour demarrer a chaud(d'autre confirmeront je pense) , par contre d'autre solutions existent pour le probleme que tu exposes , je l'ai deja eu moi meme et j'ai remplacé un petit boitier sous la colonne de direction, mtn ton souci n'est peut etre pas celui ci alors je vais laisser d'autre specialiste de la marque repondre a la suite
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 747
Age : 34
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009
Voir le profil de l'utilisateurhttp://lawson20.skyrock.com/profil/

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 01:26
Réputation du message : 100% (1 vote)
en principe un diesel quand il est chaud ne nécessite pas forcement de préchauffage, surtout à cette saison....
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 747
Age : 34
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009
Voir le profil de l'utilisateurhttp://lawson20.skyrock.com/profil/

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 01:32
comment sa ce fait que tu ai deux sujet identique pour le même problème ????
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2709
Age : 37
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 09:09
Lawson

J'ai fusionné les 2 sujets.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 747
Age : 34
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009
Voir le profil de l'utilisateurhttp://lawson20.skyrock.com/profil/

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 11:49
de rien Bleuavus. :poto:
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2709
Age : 37
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 11:52
C'est les membres qui veillent aux grains maintenant, mais ou va t'on Question
Le forum part en cacahuète. lol!

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 747
Age : 34
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009
Voir le profil de l'utilisateurhttp://lawson20.skyrock.com/profil/

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 11:56
d'ici un demi siècle je serait le modo des modos !!!!!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 13:26
Je précise que le probleme est arrivé il ya 15 jours , cela fait 15 ans que je roule avec cette voiture et je n'ai jamais eu de probleme de démarrage à chaud
de plus avant, meme à chaud le témoin de préchauffe s'allumé puis s'éteigné rapidement.Comme je vous les dit depuis 15 jours le témoin ne s'allume plus du tout à chaud.
Quelqu'un peut t'il me dire si il y a un systeme de temporisation de préchauffage en fonction de la température sur cette voiture
par avance merci
avatar
Mécano
Mécano
Masculin Nombre de messages : 674
Age : 46
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 13:47
@RAPDUR a écrit:Je précise que le probleme est arrivé il ya 15 jours , cela fait 15 ans que je roule avec cette voiture et je n'ai jamais eu de probleme de démarrage à chaud
de plus avant, meme à chaud le témoin de préchauffe s'allumé puis s'éteigné rapidement.Comme je vous les dit depuis 15 jours le témoin ne s'allume plus du tout à chaud.
Quelqu'un peut t'il me dire si il y a un systeme de temporisation de préchauffage en fonction de la température sur cette voiture
par avance merci

Oui il y en a un mais ce n'est pas lui qui t'enpeche de demarrer a chaud
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 15:17
OK si il ya une tempo ou se trouve la sonde de température qui envoi l'information.
Je veux remetre en état le systeme de temporisation de préchauffage
Est ce que la sonde de température envoi un signal au relais de préchauffage qui lui joue le role de temporistion?
Si oui, alors deux solution à mon probleme soit probleme sonde soit probleme relais.
Quelqu'un peut confirmer? Merci.



Rq : en fait des que la voiture est chaude si je coupe le contact et que je redémarre tout de suite le moteur demarre au quart de tour par contre si j'attend 15 min pour redémarrer (moteur tiède) le temoin de préchauffage ne s'allume pas du tout et le moteur à du mal à démarrer
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 15:44
Re;



Tu n'as pas un problème de préchauffage, mais d'approvisionnement en GO!

Si ton préchauffage s'allume correctement à froid mais pas à chaud, c'est normal!
Et cela doit rester ainsi!

Par contre c'est du côté du fonctionnement de la prépompe et du côté de l'étanchéité du circuit de GO qu'il faut chercher....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 18:35
OK je vais suivre le circuit d'appro en gazoil

Mais pour info est ce que sur cette voiture la durée d'allumage du témoin de préchauffage dépend de la température moteur?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 18:42
Re;

Oui tout à fait!

Mais si ton préchauffage fonctionne à froid et pas à chaud, et que ta voiture démarre bien à froid, alors cela veut dire que ta sonde fonctionne, ainsi que ton préchauffage!

pour dav...
Ton prob est ailleurs!

@+
NB :
Pour ce qui est de la temporisation elle même, elle se fait par le relais de préchauffage!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 18:54
Merci pour la réponse mais permet moi d'insister
Si la tempo fonctionne bien à froid cela ne certifie pas qu'elle marche si moteur tiede.

Exemple: moteur froid tempo préchauffage 5"
moteur tiéde tempo 4"
moteur chaud tempo 2"
moteur vient juste d'etre arreté tempo 0,5"
Est ce que cet exemple shématise le bon fonctionnement du préchauffage sur ce moteur?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 19:08
Re;

A ma connaissance, sur les anciens modèles avec DDE 2.1, la temporisation est interne au telais de préchauffage!

La sonde n'est que un interrupteur qui se coupe passé une certaine température!

Sur les E38 et E39 plus réscente (DDE2.2 ), il y a temporisation différente suivant la température du moteur et même post chauffage!

Mais pas sur E34 et sur E36 !

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 19:19
Avant mon problème: moteur tiède le témoin de préchauffage s'allumé.Maintenant il ne s'allume plus .
Donc relais out ou bien sonde out?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 19:27
Je t'ai donné mon avis.... Ni l'un ni l'autre!

Tu ferais mieux de vérifier le circuit GO!
Par expérience, je peux te dire que l'on ne regarde vraiment le témoin de préchauffage que lorsque la voiture ne démarre pas!

Tant qu'elle démarre.... on y fait pas plus attention que celà!

Combien de fils as tu sur ton relais de prépompe?
voir :
http://www.darkgyver.fr/reparation-BMW-80-80-test-de-prepompe-pompe-de-gavage-e36_m51.html

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 19:38
Aucune fuite sur la pompe (joint actuateur changé ily a 6 mois)
Prépompe changée il ya un an
Les durite retour injecteur n'ont jamais etaient changée cela pourrait etre la cause de mon problème?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 19:42
Oui tout à fait!
regardes ici!
http://www.darkgyver.fr/reparation-BMW-848-848-remplacement-des-durites-de-retour-go-m51.html

Regardes le nombre de fils et la couleur sur ton relais de prépompe... (étape 8 de la fiche!)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Sam 22 Aoû 2009, 20:02
Regardes le nombre de fils et la couleur sur ton relais de prépompe... (étape 8 de la fiche!)




qu'est ce que tu veux dire??
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Dim 23 Aoû 2009, 02:11
@DarkGyver a écrit:Je t'ai donné mon avis.... Ni l'un ni l'autre!

Tu ferais mieux de vérifier le circuit GO!
Par expérience, je peux te dire que l'on ne regarde vraiment le témoin de préchauffage que lorsque la voiture ne démarre pas!

Tant qu'elle démarre.... on y fait pas plus attention que celà!

Combien de fils as tu sur ton relais de prépompe?
voir :
http://www.darkgyver.fr/reparation-BMW-80-80-test-de-prepompe-pompe-de-gavage-e36_m51.html

@+

ici !!!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Dim 23 Aoû 2009, 13:00
OK je vais regarder le nombre et la couleur des fils.

Juste une remarque si j'ai un probleme d'alimentation en GO qui m'empéche de démarrer correctement moteur tiede et chaud . A froid je devrait avoir le meme probleme non?

Merci de m'éclairer précisement sur ce point
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Dim 23 Aoû 2009, 13:21
Nombre de fils sur le support relais prépompe = 5 et toutes les couleurs correspondent
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Dim 23 Aoû 2009, 13:44
Si je comprend bien dans ce cas de montage la pompe de gavage fonctionne avant que le moteur démarre grace au signal donné par la bougie de préchauffage n°6. Puis dés que le moteur démarre (alternateur en charge) un autre signal fait fonctionner la pompe.( la pompe fonctionne donc en permanence?).

Si on veut démarrer moteur tiéde ou chaud il faut que la pompe de gavage fonctionne , et pour cela il faut le signal de la bougie n°6 donc du préchauffage (que je n'ai plus depuis 15 jours quand moteur tiede ou chaud).

En résumé c'est bien comme tu la dit un problème d'alimentation en GO qui m'empèche de démarrer moteur chaud. Mais ce problème est du à l'absence de préchauffage moteur tiède ou chaud ,qui de ce fait ne commande pas la pompe de gavage.

Je suis pour ma part certaint qu'avant mon problème, mon témoin de préchauffage s'allumé toujours ,meme moteur chaud. Maintenant il ne s'allume plus moteur chaud et indirectement cela pause un probleme d'allimentation GO avant démmarrage, ce qui rend le démarrage difficile.

J'attend ton avis
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum