Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour à tousMer 24 Mai 2017, 05:21ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 157
Age : 32
Localisation : Maine et loire 49
Emploi : Technicien BE
Niveau technique automobile : 3. Je fais mes petit service + divers travaux.
Date d'inscription : 24/03/2008
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Mar 25 Aoû 2009, 10:54
Moi sur mon ancienne e36 325 tds comme sur ma nouvelle, le voyant de préchauffage s'allume à chaud mais pas a froid comme cela est ton cas.

Et moi aussi sur les deux voitures, j'ai ce problème de démarrage à chaud, ça me parait bizarre mais j'ai toujours penser que cela etait normal...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Mer 26 Aoû 2009, 07:44
RE;

En fait le fonctionnement est exactement celui que tu décris !

Ceci dit, normalement, tant que le circuit de GO est absolument étanche, la voiture démarre même sans que le circuit de préchuffage et de prépompe ne s'enclenche !

Par contre, à la moindre fuite, ce n'est plus le cas!

C'est pour cette raison qu'il te faut vérifier toutes les durites de GO, support filtre, présence de bules d'air dans conduite, etc....

Sur les modèles plus rescents, c'est la DDE qui enclenche la pompe....

@+

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Mer 26 Aoû 2009, 12:05
Aucune fuites aucunes bulles d'air aucune odeur de gazoil !

Test de la prépompe tout est ok

Hier moteur chaud j'ai schunté la prépompe pour qu'elle fonctionne avant le démarrage:
le moteur à toujours du mal à démarrer .

Ce soir moteur chaud , je force le préchauffage au niveau du relais , je te tiens au courant.

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Mer 26 Aoû 2009, 15:44

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 47
Localisation : 63
Emploi : SANS
Niveau technique automobile : +
Date d'inscription : 20/08/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Mer 26 Aoû 2009, 19:01
oui mais RAS.

Je te repose la question: mon probleme de démarrage à chaud serait du à un probleme d'alimentation GO .OK, mais pourquoi je démarre tres bien à froid.Si il y a un probleme d'alimentation GO je devrais mal démarrer à froid également non?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 325tds an 1994 ] Probleme démarrage à chaud

le Jeu 27 Aoû 2009, 11:10
Re;

Non car dans ce cas, le préchauffage et la pompe sont alimentées!

Tandis que moteur chaud, ce n'est plus le cas!

Ceci dit tu pourrais aussi avoir un problème de double sonde de température.

Mais ce qui n'est pas logique, c'est que dans ce cas, le préchauffage ne fonctionnerait pas non plus à froid....
C'est pour cette raison que cette hypothèse ne me parraît pas plausible!

Je reste d'avis que tu as un prob de désamorçage de pompe à injection provoquée par une entrée d'air!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum