TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
bienvenueAujourd'hui à 06:24ced-46
Bonjour,Aujourd'hui à 06:19ced-46
Petit nouveauLun 26 Juil 2021, 05:49ced-46
PrésentationSam 24 Juil 2021, 22:18ced-46
Aller en bas
525ix
525ix
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 42
Localisation : colmar
Emploi : vendeur
Niveau technique automobile : touche a tout
Date d'inscription : 05/08/2009

silent bloc moteur sur 525 ix e34 Empty silent bloc moteur sur 525 ix e34

Lun 24 Aoû 2009, 14:51
bonjour a tous,
je désire remplacer mes silent bloc moteur sur ma e34 525 ix,seulement j'en trouve pas,meme pas chez mecatechnic,en plus j'ai du mal a les visualiser;toutes aides sera la bienvenue.
je pense que c'est pour ça que j'entend un claquement entre le 1 er rapport et le deuxieme et aprés plus rien,je vais aussi remplacer les silent bloc de boite au cas ou.
avatar
DarkGyver
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 56
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
http://www.darkgyver

silent bloc moteur sur 525 ix e34 Empty Re: silent bloc moteur sur 525 ix e34

Jeu 03 Sep 2009, 08:19
Re;

Je ne pense pas que cela vienne des silent blocs moteur!

Tu decrais commencer par vérifier de très près les silent blocs de fixation du train arrière sur la carrosserie!

@+
525ix
525ix
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 42
Localisation : colmar
Emploi : vendeur
Niveau technique automobile : touche a tout
Date d'inscription : 05/08/2009

silent bloc moteur sur 525 ix e34 Empty Re: silent bloc moteur sur 525 ix e34

Mar 15 Sep 2009, 11:11
salut dark,
pardon du délai de réponse,j'avais zappé ce soucis.
le claquement que j'entends semble vraimment venir de l'avant,quand sa se produit je n'est aucun symptomes dans le tunnel de transmission,sa vibre pas,sa tape pas,bizarre quoi.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum