Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

[ BMW E36 325td an 1997 ] Problème de démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 325td an 1997 ] Problème de démarrage à froid

Message par paradas le Jeu 27 Aoû 2009, 07:08

bonjour à tous

Je suis donc propriétaire d'une 325 TD de 1997 et j'ai donc un problème de démarrage dès que la voiture reste environ 6 heures a l'arrêt.

Est ce que c'est à cause de l'injecteur qui est près du ventilo qui a une légère fuite ou prise d'air petite bulle qui se forme au lieu de beaucoup d'huile

ou problème de la pompe de gavage hier soir j'ai fait le plein et là pas de problème démarrage au premier coup pas besoin d'insister au moins 3 fois.

Merci de votre réponse.

paradas
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : TRAPPES
Emploi : Technicien son
Niveau technique automobile : 2
Date d'inscription : 26/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325td an 1997 ] Problème de démarrage à froid

Message par BMW PASSION le Jeu 27 Aoû 2009, 08:32

BONJOUR.

IL faudrait que tu sois un peu plus [ précis dans ton commentaire]; tu
nous parles d'huile alors "que je penses à des des bulles dans le gas-oil]
quand à l'injecteur prés du "ventilo" je ne vois pas ??


A bientôt JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325td an 1997 ] Problème de démarrage à froid

Message par DarkGyver le Ven 28 Aoû 2009, 12:09

Re;

Il faudrait en effet que tu sois plus précis!



@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 325td an 1997 ] Problème de démarrage à froid

Message par paradas le Ven 28 Aoû 2009, 13:34

l'injecteur qui se situe le plus pres de l'avant de la voiture j'ai remarquer qu'avec le moteur qui tourne il y a une micro fuite de gasoil sous forme d'une petite bulle dair.

je pensais que mon probleme de demarage venait de cela.

Mais j'ai remarquer que quand j'avais le plein dans le reservoir mes demarages était impecable et dès que je dépassais la moitié voir environs 2O litres dans le reservoir de nouuveau des difficultés.
ne serais ce pas la pompe de gavage plutot HS

Merci a tou

paradas
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : TRAPPES
Emploi : Technicien son
Niveau technique automobile : 2
Date d'inscription : 26/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325td an 1997 ] Problème de démarrage à froid

Message par DarkGyver le Sam 29 Aoû 2009, 08:59

Re;

Une fuite sur un injecteur peut provoquer le désamorçage de la prépompe!
Il te faudra donc la résorber de toute façon!
Voir ici!
http://www.darkgyver.fr/reparation-BMW-77-77-remplacement-injecteurs-m51.html

Pour ce qui est de la prépompe, fais ce test:
http://www.darkgyver.fr/reparation-BMW-81-81-remplacement-de-prepompe-pompe-de-gavage-e36.html
Et tu en sauras plus!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum