Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationAujourd'hui à 00:17ced-46
Présentation Raf_44Aujourd'hui à 00:10ced-46
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Salut à tousJeu 25 Mai 2017, 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 44
Localisation : 63
Emploi : conducteur
Niveau technique automobile : debutant
Date d'inscription : 08/07/2011
Voir le profil de l'utilisateur

Re: [ Peugeot 406 2.0 hdi ] Problème de puissance

le Ven 08 Juil 2011, 19:28
bonjour.je rencontre le meme soucie.quelqu'un a t'il une solution.meme aprés changement du capteur de pression,du debimetre ,de la sonde de temperature et bouchage de l'egr!
merci de votre reponse
fit63
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Peugeot 406 2.0 hdi ] Problème de puissance

le Ven 08 Juil 2011, 20:59
salut merci douvrire un sujet pour ton auto....
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 56
Localisation : vaucluse
Emploi : 0
Niveau technique automobile : ancien expert auto
Date d'inscription : 04/08/2011
Voir le profil de l'utilisateur

résolution problème de perte de puissance à chaud

le Lun 08 Aoû 2011, 23:50

De marcobill
Bonsoir.
Possesseur d'une C5 phase 1 de 2001 avec 190000kms au compteur et, depuis quelques temps, j'avais fréquemment des pertes de puissance, comme si le turbo n'était plus en action, sans affichage d'anomalies au tableau de bord. J'ai donc procédé par élimination et chronologie sachant que la panne était "mécanique" puisque l'ordinateur de bord n'affichait rien. Je pense que j'ai trouvé la cause du problème. La panne viendrait d'une prise d'air par les minuscules durits caoutchouc à dépression qui partent de la valve du mastervac et qui relient les capsules à dépression de la vanne EGR et de la commande pneumatique su turbo! Celles-ci craquellent avec le temps et la chaleur qui règne à cet endroit et se fendent, créant une prise d'air. Alors, un bon conseil avant d'engager des recherches et des frais inutiles (changement de la vanne EGR, du turbo ou du pot d'échappement...), contrôlez l'état de vos deux petites durits. Pour ma part, pour me dépanner, j'ai raccourci le deux durits identiques qui partent vers le turbo et la vanne EGR et j'ai donc remplacé les durits percées par les deux morceaux récupérés, soit un cout de 0.00 euros!!!
Depuis l'intervention, plus de problèmes.Compte tenu que sur la C5 et la 406, c'est la même motorisation, il est possible (et je te le souhaite) que la cause de la panne soit identique.
Bon courage.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31190
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Peugeot 406 2.0 hdi ] Problème de puissance

le Mar 09 Aoû 2011, 00:54
Salut marcobill,

Merci de ton intervention, c'est une piste sérieuse à suivre

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 32
Localisation : liege
Emploi : technicien Mercedes-Benz
Niveau technique automobile : technique de qualification plus divers formation
Date d'inscription : 21/03/2011
Voir le profil de l'utilisateur

Re: [ Peugeot 406 2.0 hdi ] Problème de puissance

le Dim 02 Oct 2011, 18:47
Juste une petite sugestion, ds les première explication du problème, ds les travaux effectuer il est noter "quite de distribution plus pompe a eau...", j'en déduis que tout ces éllément on été remplacé, je sais qu'il n'y a pas de calage de pompe, il me semble qu'un mauvais calage de distribution, ou bien une couroie mal tendue pourait engendrer ce phénomène (manque de puissance peut etre imperceptible a froid, mais qu'une fois le moteur chaud vu les lois physique changente pour la combustion, le problème se ferait ressentire... )
En espérent que ce message vous soit utile, Cordiallement
Thelive
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum