Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 13:09albatros
PrésentationAujourd'hui à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 51
Localisation : Le Tampon
Emploi : Enseignant
Niveau technique automobile : bas
Date d'inscription : 11/09/2009
Voir le profil de l'utilisateur

[berlingo 2.0 HDI] plus de puissance, n accélère plus

le Ven 11 Sep 2009, 21:13
Bonjour,
j'ai un berlingo 2.0 HDI, d'un coup elle n'a plus de puissance, elle ne va pas plus loin que 2500 tours !
il n'y a aucun voyant qui s'est allumé.
Elle était au garage la semaine dernière, car le voyant autodiagnostique s'était allumé. Ils ont changé l'électo vanne.
est-ce que quelqu'un pourrait m'expliquer ?
Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007
Voir le profil de l'utilisateur

Re: [berlingo 2.0 HDI] plus de puissance, n accélère plus

le Ven 11 Sep 2009, 21:55
Bonjour, bienvenue sur le forum.

tu n'as pas placé ton sujet au bon endroit.

Ici tu n'auras pas de réponse car les membres ne verront pas ton sujet.

Post le dans la rubrique Moteur du forum Peugeot/Citrëon au lien suivant:

https://www.techniconnexion.com/moteur-f102/

De plus, merci de lire la charte et d'éditer un titre conforme au forum.

Bon courage.

.

___________________________________________
Arrow ICI avant d'ouvrir un post.

Mes voitures:
Mondeo Berline TDCI 115cv an 12/2004.
Citroën C5 Tourer 140cv an 01/2012.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum