TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
306 cabrioletAujourd'hui à 08:43Seb63
presentation de bruch40Lun 08 Aoû 2022, 11:33bruch40
Présentation de sevyDim 07 Aoû 2022, 22:26ced-46
PrésentationJeu 04 Aoû 2022, 05:52ced-46
Aller en bas
le vrac
le vrac
Petit mécano
Petit mécano
Masculin Nombre de messages : 197
Age : 41
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

[ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage Empty [ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage

Lun 21 Sep 2009, 20:54
salut les gars!

je n'ai aucune ventilation dans l'abitacle , que ce soit sur position 1,2 ou 3.
mes fusibles sont bons.
le dégivrage arriere ne fonctionne pas!

quand le dégivrage fonctionne, je met le ventilo sur 3 et plus rien,(plus de dégivrage)

pourriez vous me dire ou chercher d'autre ou quoi tester??
je ne trouve rien mais c'est comme si c'etait une mauvaise masse qui était liée aux 2 problemes
merci d'avance


Dernière édition par le vrac le Lun 21 Déc 2009, 10:01, édité 1 fois
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 49
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage Empty Re: [ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage

Lun 21 Sep 2009, 20:59

Faut démonté interrupteur on suite vérifié avec une lampe teste si 12v arrive bien au interrupteur on suite faut que tu vérifie l’arrivée du jus au ventilateur

___________________________________________
[ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage Alh
Arrow https://www.techniconnexion.com/
le vrac
le vrac
Petit mécano
Petit mécano
Masculin Nombre de messages : 197
Age : 41
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

[ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage Empty Re: [ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage

Lun 21 Sep 2009, 21:20
je v deja voir si comme tu dit, le 12V arrive!
Dav
Dav
Mécano
Mécano
Masculin Nombre de messages : 674
Age : 51
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

[ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage Empty Re: [ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage

Dim 04 Oct 2009, 18:24
Regarde si sur ton pulseur d'air il y a un module , ou pas?
le vrac
le vrac
Petit mécano
Petit mécano
Masculin Nombre de messages : 197
Age : 41
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

[ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage Empty Re: [ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage

Jeu 08 Oct 2009, 20:18
c'est quoi un pulseur?????

bizare meme en position max il ne fonctionne pas!
le vrac
le vrac
Petit mécano
Petit mécano
Masculin Nombre de messages : 197
Age : 41
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

[ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage Empty Re: [ ax 1.1 i an 1995 ] pas de ventilation dans l'abitacle et de dégivrage

Lun 21 Déc 2009, 09:57
salut!

me revoila sur mon post!

il y a 15 jours, le dégivrage refonctionnait(il ne fonctionnait pas non plus) et lorsque je mettais la ventilation sur 3, plus rien ne marchait, ni dégivrage, ni ventilo!
ensuite, le ventilo remarchait sur vitesse 3 seulement.
j'ai démonté mon intérupteur et ait testé, les boutons 1,2,3 fonctionnent avec un voltmetre.
en direct, ça ne voulait pas fonctionner

mon probleme est aléatoire, des fois ça marche, des fois rien du tout!
quelqu'un sait ou regarder?
ces 2 problemes sont liés!!
merci
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum