Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeAujourd'hui à 05:06ced-46
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 26
Localisation : Région Bordelaise
Emploi : étudiant
Niveau technique automobile : Bricoleur
Date d'inscription : 24/10/2009
Voir le profil de l'utilisateur

[106 1.4 es an 98] problèmes ratés

le Sam 24 Oct 2009, 13:28
Bonjour à tous et à toutes (on ne sait jamais !)

Ma peugeot 106 1,4 l essence,type TU3JP 64000 km fonctionne parfaitement, mais pas tout le temps. Si je m’arrête puis redémarre à chaud quelques minutes après, elle broute systématiquement.

Cela me le fait également après avoir été pris dans un bouchon.

Quand je m’arrête plus de 3 heures, elle refonctionne toujours parfaitement.

A partir de 4000/4500 tours elle ne broute plus. Au ralenti elle fait un bruit bizarre mais le moteur ne cale pas. Elle redémarre sans problème.

Tout l’entretien a toujours été fait très correctement. La température moteur est normale. Le ventilateur fonctionne sans problème.

Les bougies sont neuves, filtre à essence changé, réservoir vidangé et nettoyé, filtre à air OK, liquide de refroidissement vidangé, nettoyage injecteurs, courroie de distribution…

D’après plusieurs sujets quasi similaires ça pourrait provenir du boitier électronique, de la bobine ou des certaines sondes. Mais les symptômes ne sont pas tout à fait les mêmes.

Changer le boitier électronique sans en être sûr est quand même risqué ! Est-ce que quelqu’un à une idée sur ce problème, ou l’a déjà rencontré, ou encore mieux déjà résolu ?

Merci d’avance de votre aide.

Simon
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Sam 24 Oct 2009, 13:41
salut,
c'est quoi deja la dessus?
Une injection ou carburateur?

;)
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 26
Localisation : Région Bordelaise
Emploi : étudiant
Niveau technique automobile : Bricoleur
Date d'inscription : 24/10/2009
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Sam 24 Oct 2009, 13:45
C'est une injection.
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Sam 24 Oct 2009, 14:01
en fait dés que ça chauffe ton moteur a des ratés!

;)
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 26
Localisation : Région Bordelaise
Emploi : étudiant
Niveau technique automobile : Bricoleur
Date d'inscription : 24/10/2009
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Sam 24 Oct 2009, 14:08
Oui mais en fait le réel problème c'est que c'est très variable. EN règle générale, quand il fait froid il n'y a aucun problème. Même quand je redémarre à chaud.

Par contre quand il fait bon voir chaud, là c'est vraiment différent. Il arrive que le moteur chauffe sans que je n'ai aucun problème, par contre je m'arrete quelques minutes et je redémarre et là, c'est la cata!
Dans les bouchons s'est pareil!
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Sam 24 Oct 2009, 16:59
quand tu accelère est-ce que ça monte par accoups (style vague).
En gros est-ce qu'elle accelere ne bouge plus.....accelere....ne bouge plus et ainsi de suite?

j'espere que je suis clair?

;)
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 26
Localisation : Région Bordelaise
Emploi : étudiant
Niveau technique automobile : Bricoleur
Date d'inscription : 24/10/2009
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Sam 24 Oct 2009, 17:37
Je ne sais pas comment expliquer. Mais je pense que c'est bien ce que tu me décris. elle accélère par accouts et souvent vers les 4000/4500 tours tout va pour le mieux et on sens que ça se mets à pousser. Sinon quand elle broute, la perte de puissance est phénoménale!!
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Sam 24 Oct 2009, 17:42
Essai de néttoyé ton papillon des gazs (juste apres ton filtre a air, ainsi que le debimetre d'air (mesureur de masse d'air) au meme endroit.

;)
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 26
Localisation : Région Bordelaise
Emploi : étudiant
Niveau technique automobile : Bricoleur
Date d'inscription : 24/10/2009
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Lun 26 Oct 2009, 13:57
Merci pour tes conseils.
J'ai fait le nettoyage, et ça a marché super! En démarrant à froid elle marche même mieux qu'avant le nettoyage!
Par contre j'ai fait un redémarrage à chaud. Elle s'est remise à faire des ratés, mais moins qu'avant le nettoyage, pendant 3/4 km. Et après ça, elle a re super bien fonctionné!
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Lun 26 Oct 2009, 18:21
salut,
essai de rouler de temps en temps sur voie rapide pour décrasser l'ensemble!
En tirant un peu tes rapports, ça leurs feras pas de mal!

Si le besion se fait ressentir, repasse un coup de nettoyage et ça devrais etre bon!

;)
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Lun 26 Oct 2009, 19:58
Salut

avec gabet

Ensuite tu démonte tes bougies et tu regarde la couleur qu'elles ont, tu peux même prendre une photo et l'envoyer. Ça permettra de voir si il y a un soucis d'allumage.

Sinon je pense à un soucis de sonde de température d'eau, cette information est très importance pour un fonctionnement moteur optimum.

@+

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 26
Localisation : Région Bordelaise
Emploi : étudiant
Niveau technique automobile : Bricoleur
Date d'inscription : 24/10/2009
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Sam 31 Oct 2009, 18:15
La voiture m'a refait des problèmes mais après le deuxième démarrage à chaud.
Sinon pour les bougies, où pourrais-je trouver la taille de clef qu'il me faut?

Pour la sonde de température, comment savoir si le problème vient de là? Il faut vider le circuit de refroidissement pour pouvoir l'enlever non?
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Dim 01 Nov 2009, 10:14
salut,

elle refait pareil ou moins?
Pour tes bougies tu vas dans un centre auto, ils doivent avoir ça dans leurs rayons.
Et pour ta sonde, non pas besion de tout vider, tu achete dejà ta sonde et tu retire l'ancienne en replaçant la neuve de suite.
Comme ça tu perd presque rien.
Fait ça moteur froid, sinon tu vas t'ébouillanter!!!!

;)
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 26
Localisation : Région Bordelaise
Emploi : étudiant
Niveau technique automobile : Bricoleur
Date d'inscription : 24/10/2009
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Lun 02 Nov 2009, 15:39
salut,

Elle le fait quand même beaucoup moins.
A bas régime, les ratés sont très prononcés, quand je roule en deuxième ou troisième à 1000/1200 tr/min. A plus haut régime, les ratés se ressentent beaucoup moins.

Pour la sonde, je vais essayer de m'en occuper. Ce n'est pas trop cher? Et surtout je ne suis même pas sur que ce soit bien là où je pense, en effet il y a bien 3 capteurs en un rien d'espace!^^
J'ai fait légèrement chauffer la voiture et en laissant le contact je les ai débranchés un par un: L'un déclenche les ventilateurs à fond, l'autre l'aiguille de temp d'eau du tableau de bord ne monte plus, et le dernier, j'imagine que c'est l'alim de la pompe à eau. Si tu savais le quel il faut remplacer, cela m'arrangerai bien!

Encor merci!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Dim 08 Nov 2009, 20:51
Salut

Donne moi ton numéro de chassis VF3...... (noté sur la carte grise) et je te donne les infos nécessaires pour la sonde

@+

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 26
Localisation : Région Bordelaise
Emploi : étudiant
Niveau technique automobile : Bricoleur
Date d'inscription : 24/10/2009
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Dim 15 Nov 2009, 14:17
Désolé du retard, je vous avoue que je ne me suis pas occupé de grand chose cette semaine...
Le numéro demandé est le suivant: VF31AKFXT52323526

Sinon cette semaine elle s'est remise à brouter légèrement, après un redémarrage à "chaud", le moteur n'était pas chaud du tout et il faisait froid...

Sinon si tu avais des informations sur la taille des bougie cela m'intéresserai car dans mon centre auto le gars m'a dit que ce n'était pas standard sur les 106...

Bye
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Dim 15 Nov 2009, 14:27
Salut

La sonde est à 36€ chez peugeot
Voilà ou elle est située et de couleur marron.



Comment ça la taille des bougies ?? je n'ai pas d'information la dessus, de mémoire c'est une clé de 16 qu'il faut.

Si tu vas chez peugeot tu aura le modèle exact.

@+

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 26
Localisation : Région Bordelaise
Emploi : étudiant
Niveau technique automobile : Bricoleur
Date d'inscription : 24/10/2009
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Mer 02 Déc 2009, 18:43
Bonjour à tous,
Je n'ai toujours rien fait sur ma voiture. :(

Par contre, j'ai eu quelques problèmes récemment:

Ma voiture broute lorsque je roule pas mal de temps à bas régime, dans les bouchons, ou comme si je cherche pas mal de temps ma place dans un parking. Quand elle se met vraiment à brouter fort, cela fait de gros à coups et n'avance vraiment pas!
Par contre quand je recommence à rouler, à essayer de monter dans les tours, il arrive qu'elle se remette à fonctionner super bien! Incompréhensible car ce n'est pas tout le temps le même scénario!
Ce peut-il que quelque chose s'encrasse?

Sinon j'ai regardé le reportage de turbo dimanche dernier. D'après le journaliste il est mauvais de faire carburer une voiture de plus de 10 ans au SP 95-E10. Qu'en pensez vous?
Le problème ne viendrait-il pas de là?

Merci ;-)
Petit mécano
Petit mécano
Masculin Nombre de messages : 103
Age : 42
Localisation : fleury merogis
Emploi : fctionnaire
Niveau technique automobile : bricole
Date d'inscription : 15/12/2006
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Ven 04 Déc 2009, 14:39
Peut être tu devrais mettre un filtre a essence ?
Tu as peut être attrapé une saloperie.
a+
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 26
Localisation : Région Bordelaise
Emploi : étudiant
Niveau technique automobile : Bricoleur
Date d'inscription : 24/10/2009
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Ven 04 Déc 2009, 19:11
Je l'ai déjà changer plusieurs fois. Je sais donc que cela ne vient pas de là.
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 26
Localisation : Région Bordelaise
Emploi : étudiant
Niveau technique automobile : Bricoleur
Date d'inscription : 24/10/2009
Voir le profil de l'utilisateur

Re: [106 1.4 es an 98] problèmes ratés

le Mar 22 Déc 2009, 18:24
Enfin les vacances! cheers
J'ai donc pu m'occuper de ma voiture qui marche pas trop mal mais fait toujours des ratés de temps à autres.

Voilà 2 photos d'une des bougies. Je la trouve bien noire.





Et c'est comme ça sur les 7 (euh plutot sur les 3 ) autres bougies.

Bougies à changer ou allumage défectueux?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum