Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 36
Localisation : Sur ma Laguna lol
Emploi : Informaticien
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 07/10/2006
Voir le profil de l'utilisateur

[Laguna 2000] perte de puissance

le Sam 07 Oct 2006, 15:25
Bonjour tout le monde ,

je viens de decouvrir le site par un membre qui me l'a consillé , c bien organisé et tres ludique , donc un graaaaand merci pour tt vos efforts

Bon , mon problem est le suivant :

j'ai une laguna 2000 Fairway 110 Cv - 210 000 Km .

recement j'ai eu un problem en route sur une petite pente , le voyant de prechauffage c allumé et j'ai eu un perte de puissance subite .
et depuis elle le fait a chaque fois que je suis en sous-regime , genre 5eme entre 80 et 100 Km/h , et pente ou charge !

je ne vois pour d'ou pourrai provenir la panne ?

le turbo siffle normalement , et j'ai jeté un coup d'oeil a la Vanne EGR qui ne semble pas Encrassé , trés propre meme !
j'ai remarqué que le Moteur est de plus en plus Bruiyant a haut regime , et des petite vibrations m'empeche de voire clairement sur le retro central ...

es qu'elle pourrai etre HS , ou es autre chose ?
es que Quelqu'un pourrai m'aider SVP sur ce Probleme !

Merci d'avence ... :wink:
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

Re: [Laguna 2000] perte de puissance

le Dim 08 Oct 2006, 17:57
Bonjour, l'allumage du voyant de defaillance electronique est associé à un defaut du sisteme, soit bien une sonde, un capteur.......Alors avant de commençer à enumerer les posibles causes, je préfère te conseiller de faire un diagnostique precis avec la clip chez Renault. De plus avec un bruit a haut regime, c'est inquietant. Salut.
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 36
Localisation : Sur ma Laguna lol
Emploi : Informaticien
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 07/10/2006
Voir le profil de l'utilisateur

Re: [Laguna 2000] perte de puissance

le Lun 09 Oct 2006, 18:19
oui , merci je pense le faire !

mais c pas un bruit a haut regime ,c juste des vibrations ...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateurhttp://4x4oricous.free.fr/

Re: [Laguna 2000] perte de puissance

le Lun 09 Oct 2006, 22:44
@izz_Auto a écrit:oui , merci je pense le faire !

mais c pas un bruit a haut regime ,c juste des vibrations ...


salut ,ou en est tu de la courroie de distribution ????

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum