Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Hier à 23:26 par john9039

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [Peugeot 208 1.6 vti essence] raté de combustion cylindre 3
Hier à 22:36 par minesota59

» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Hier à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Hier à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Dim 26 Fév 2017, 17:44 par damien52500

» Présentation
Dim 26 Fév 2017, 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Dim 26 Fév 2017, 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Dim 26 Fév 2017, 15:57 par Ixandre1

[Clio 1.9 d an 92] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio 1.9 d an 92] problème de démarrage

Message par dudu38 le Mer 04 Nov 2009, 23:42

bonsoir j'ai un petit probleme avec ma clio 1.9d année 92, enfaite j'essais de démarrer et il n'y a rien les voyant s'allume faiblement et il clignotte par inttermitence. Il y a un peiti bruit de claquement situé dans la petite boite situé juste en haut de la batterie( le boitier en plastic noir) je suis perdu auriez la gentillesse de me guidé car je suis carement perdu merci d'avance de vos reponse

dudu38
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 31
Localisation : isere
Emploi : technicien maintenance
Niveau technique automobile : normal
Date d'inscription : 04/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 92] problème de démarrage

Message par ced-46 le Jeu 05 Nov 2009, 05:59

Bonjour,

celà ressemble exactement aux symptomes d'une batterie à remplacer

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 92] problème de démarrage

Message par gabet62 le Jeu 05 Nov 2009, 09:35

@ced-46 a écrit:Bonjour,

celà ressemble exactement aux symptomes d'une batterie à remplacer


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 92] problème de démarrage

Message par dudu38 le Jeu 05 Nov 2009, 13:29

bonjour merci c'est bien la batterie qui est dechargé

dudu38
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 31
Localisation : isere
Emploi : technicien maintenance
Niveau technique automobile : normal
Date d'inscription : 04/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 92] problème de démarrage

Message par gabet62 le Jeu 05 Nov 2009, 15:13

problème résolu?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 92] problème de démarrage

Message par dudu38 le Jeu 05 Nov 2009, 18:21

probleme resolu

dudu38
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 31
Localisation : isere
Emploi : technicien maintenance
Niveau technique automobile : normal
Date d'inscription : 04/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 92] problème de démarrage

Message par gabet62 le Ven 06 Nov 2009, 01:47

merci a toi!
bonne route et a la prochaine (si je peu dire)

;)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum