Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Code erreur Mer 21 Aoû 2019, 16:47Raiyzz93
Voyant Batterie Clignotte Mer 21 Aoû 2019, 08:58albatros
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Dim 22 Nov 2009, 17:18
Bonjour à tous,
J'ai un problème qui m'arrive de façon périodique et assez souvent sur ma Fiesta:
lorsque et que je roule et que je monte plusieurs fois à plus de 3000tours/min, quand je débraye et que je change de vitesse ou que je me met au point mort, le régime moteur décend beaucoup lentement pour arriver au ralenti.
Avez vous une solution?
Au passage le forum est top!

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Zetec11
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 53
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Dim 22 Nov 2009, 20:55
salut,

si ton problème est permanent, essaie (si tu as le code radio....) de débrancher la batterie une 1/2 heure et test derrière.
rapport ici même ensuite.

a+

___________________________________________
[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Dim 22 Nov 2009, 21:53
rebonjour,
j'ai déjà essayé de débrancher la batterie et j'aimerais ne pas avoir à débrancher le capteur de vitesse sur la BV car cela ne résolu pas complètement mon problème. Mon problème ressemble un peu à ces 2 topics mais je n'ai ni la même voiture ou le même moteur donc je ne vois pas bien comment faire.
Merci de vos précieux conseils.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Dim 22 Nov 2009, 22:06
j'ai oublié de préciser que le problème était persistant depuis cet été et qu'on m'avais dit que débrancher la batterie permettait de reset la mémoire de réglage du module qui gère le moteur, est-ce vrai?
merci
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 53
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Dim 22 Nov 2009, 22:20
salut,

j'imagine que tu parles des topics mettant en cause le capteur de papillon des gaz.
oui, le souci vient probablement de là. donc cause similaire, solution similaire.
et effectivement, débrancher le capteur vitesse ne fait que masquer le problème. et oui, débrancher la batterie remets à zéro le module mais le souci revient à la longue.

a+

___________________________________________
[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Lun 23 Nov 2009, 09:31
Bonjour,
oui pardon j'ai oublié de mettre les liens des 2 topics, il y en a un sur une Ka https://www.techniconnexion.com/moteur-ford-f48/ka-13-an-00-pb-de-ralentiresolu-t7226.htm
un autre sur une escort https://www.techniconnexion.com/moteur-ford-f48/escort-16-16v-an-98-accelere-entre-les-rapportsresolu-t4924-20.htm
Peux tu m'expliquer comment faire pour le capteur des papillons de gaz sur le 1.25 16V s'il te plait, quoi graisser et où, comment faire pour l'histoire du joint à démonter et remonter. Je rajoute que le problème est désormais persistant (j'ai prété la voiture à ma soeur depuis Twisted Evil ) et le ralenti est désormais plus à 1100tour/min que l'habituel 900tr/mn. Ce problème pourrait t'il venir d'ailleurs? Y'a til d'autres choses à faire toucher à part le capteur papillons pour que la voiture tourne normalement?
merci beaucoup!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Lun 23 Nov 2009, 20:27
@flosauveur69 a écrit:Bonjour,
oui pardon j'ai oublié de mettre les liens des 2 topics, il y en a un sur une Ka https://www.techniconnexion.com/moteur-ford-f48/ka-13-an-00-pb-de-ralentiresolu-t7226.htm
un autre sur une escort https://www.techniconnexion.com/moteur-ford-f48/escort-16-16v-an-98-accelere-entre-les-rapportsresolu-t4924-20.htm
Peux tu m'expliquer comment faire pour le capteur des papillons de gaz sur le 1.25 16V s'il te plait, quoi graisser et où, comment faire pour l'histoire du joint à démonter et remonter. Je rajoute que le problème est désormais persistant (j'ai prété la voiture à ma soeur depuis Twisted Evil ) et le ralenti est désormais plus à 1100tour/min que l'habituel 900tr/mn. Ce problème pourrait t'il venir d'ailleurs? Y'a til d'autres choses à faire toucher à part le capteur papillons pour que la voiture tourne normalement?
merci beaucoup!

pardon je voulais dire y'a t'il d'autres choses à faire à part sur le capteur
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 53
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Jeu 26 Nov 2009, 21:30
salut,

je te conseille de débrancher le connecteur du potentiomètre, nettoyer les cosses, suivre le faisceau pour t'assurer qu'il n'y ai pas de mauvais contacts.
éventuellement, rectifier et voir ce que ça donne.

a+

___________________________________________
[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Lun 08 Mar 2010, 17:31
@chémi a écrit:salut,

je te conseille de débrancher le connecteur du potentiomètre, nettoyer les cosses, suivre le faisceau pour t'assurer qu'il n'y ai pas de mauvais contacts.
éventuellement, rectifier et voir ce que ça donne.

a+


Bonjour,

Ce problème a été résolu en dégrippant le ressort du cable d’accélérateur et celui du boitier papillon mais j’ai un nouveau problème.
Le voici : j’ai remarqué que lorsque je suis au point mort et que la voiture avance le régime moteur est autours de 1500tr/min et ne descend à 900 que lorsque les roues s’arretent complètement de tourner. Par exemple quand je suis à 30 km/h et que je freine le régime est à 1500.
J’ai vu que cela était du à une mauvaise info du capteur de position papillon, que dois-je faire dans ce cas là ?

ps: désolé de répondre aussi tard pour dire que mon 1er problème était résolu mais je n'avais plus internet du coup cela fait 1 mois que j'ai ce nouveau problème
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 53
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Lun 08 Mar 2010, 20:35
salut,

avais tu fait la manip expliquée?
@chémi a écrit:salut,

je te conseille de débrancher le connecteur du potentiomètre, nettoyer les cosses, suivre le faisceau pour t'assurer qu'il n'y ai pas de mauvais contacts.
éventuellement, rectifier et voir ce que ça donne.

a+

a+

___________________________________________
[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Mar 09 Mar 2010, 13:39
Non, je n'ai pas fait la manip. Le "potentiomètre" c'est bien le capteur de position papillon? c'est à dire le capteur à 3 pins?
J'ai vu aussi sur le forum qu'il fallait mettre de la graisse contact sur un connecteur ovale du tablier moteur, si tu pouvais me dire (ou me montrer sur la photo) où il se trouve ce serait super.

J'ai remarqué aussi qu'à l'arret, que lorsque je monte à 3000-4000tr/min, le régime au lieu de tomber directement à 900 quand je lache l'accélérateur, s'arrete quelques secondes vers 1400 puis retombe d'un coup à 900.
Peux-tu me confirmer que cela provient surement de ce potentiomètre?
Comme cela je procède au nettoyage et te tient au courant.
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 53
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Mar 09 Mar 2010, 18:17
salut,

c'est bien le capteur de position papillon par contre tu n'as pas de connecteur sur tablier sur ta voiture, ceci concerne d'autres modéles de moteur.
occupe toi du papillon et pense aussi à débrancher une dizaine de minutes la batterie.

a+

___________________________________________
[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Mer 10 Mar 2010, 18:55
bonjour,

j'ai débranché la batterie et j'ai mis la graisse contact sur le capteur papillon et le capteur de vitesse, mais le petit souci est toujours présent, c'est à dire que lorsque je suis au point après une accélération le régime moteur ne tombe pas directement à 900tr/min mais stagne quelques secondes à 1300-1400tr/min.
D'autres idées?
merci
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Jeu 01 Avr 2010, 12:55
Rebonjour,

toujours le même souci.
alors depuis, j'ai démonté:
-le capteur papillon: j'ai mis un peu d'huile sur le joint, après a l'intérieur, on ne voit que 2 barres en plastique bleu donc faut il nettoyer l'intérieur?
-la vanne de ralenti: là pareil, on voit une sorte de piston sec à l'intérieur et j'ai vu qu'il était pas mal de démonter et nettoyer la vanne avec de l'huile, mais comment faire?

merci
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Lun 19 Avr 2010, 09:49
bonjour,

j'ai remplacé la vanne de ralenti et le problème est toujours là, lorsque je roule au point mort le régime est à 1300tr/min et tombe à 900 seulement lorsque les roues s'arrêtent.

Prière de répondre, merci.
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 32732
Age : 35
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Mer 21 Avr 2010, 22:59
Salut,

Essaies de te mettre au point mort et de freiner avec le frein à main et pas le frein à pied.

Si le régime est toujours élevé à l'arrêt alors il doit y avoir un problème de dépression.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Jeu 22 Avr 2010, 13:39
@ced-46 a écrit:Salut,

Essaies de te mettre au point mort et de freiner avec le frein à main et pas le frein à pied.

Si le régime est toujours élevé à l'arrêt alors il doit y avoir un problème de dépression.

Bonjour,

le régime reste élevé au point mort en freinant au frein à main. Une solution?

Merci d'avance.
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 32732
Age : 35
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Jeu 22 Avr 2010, 23:31
Salut,

En freinant avec le frein à pied tu utilises de la dépression présente dans l'admission (qui te sert pour l'assistance de freinage) .... je pense donc à une prise d'air.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : lyon
Emploi : apprenti ingé
Niveau technique automobile : Très moyen
Date d'inscription : 22/11/2009
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Lun 24 Mai 2010, 09:21
j'ai oublié d'ajouter que la ralenti est plus élevé en sortie d'autoroute (lorsque que je me met au point mort) c'est à dire après avoir rouler plusieurs dizaine de minutes à 4000 tr environ. Est ce que cela peut m'orienter vers tel ou tel type de panne?

Merci
ben340
Petit mécano
Petit mécano
Masculin Nombre de messages : 146
Age : 36
Localisation : Toulon
Emploi : etudiant
Niveau technique automobile : bac +2
Date d'inscription : 28/05/2007
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Sam 30 Oct 2010, 16:52
Salut regarde dans état sont tes durites de dépression car les miennes étaient fendu , elles se trouvent sous celle de l admission regarde sur la photo au niveau des cercles rouges. cordialement[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Sans_t10
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 32
Localisation : rouen
Emploi : employé
Niveau technique automobile : 0-1!
Date d'inscription : 28/11/2010
Voir le profil de l'utilisateur

[ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut Empty Re: [ FORD Fiesta 1.25 16V 6ch an 96 ] Problème accélérateur, régime haut

le Dim 28 Nov 2010, 13:09
bonjour

avez vous toujours le meme probleme du regime haut?

Je l'ai eu il y a 4mois environ, moteur qui s'emballe jusqu'a 4000trs en roulant au point mort, et je suis aller chez le garagiste. Il ma changé la durite (entouré sur la photo) et le débimètre aussi (en bas a droite sur la photo) et depuis nikel. Le ralenti stagne a 1500trs quand je roule (c'est normal, c'est pour bruler les gazs non brulé par le moteur, c'était une spécificité ford de l'époque pour l'environnement, ma t'on dit) et à l'arrèt je suis à 900trs. ça c'est normal.

Mais, et il y a un mais, j'ai du changé ma batterie hier qui à claqué avec le froid, et maintenant j'ai le même problème!! pfff. Donc ça vient forcément d'un réglage à faire, sur un papillon ou une vis a tourner, un truc comme ça sauf que je n'y connais rien! Si vous connaissez ces réglage pouvez vous me les dire s'il vous plait! j'ai pas envie de retournez au garage pour ça! merci! et si vous avez ls photos c'est encore mieux ;)

Merci
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum