Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 19:29 par fred47

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 17:19 par Laure B

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

[ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par joelb le Mer 25 Nov 2009, 21:37

Bonjour à tous.

Je suis l'heureux propriétaire d'une Lancia Y10 4x4 de 1989 et j'ai un problème avec la pompe à essence mais malheureusement pas de schéma électrique est-ce que quelqu'un à une revue technique qu'il ne veut plus parce que dans les revue neuve c'est plus possible de l'obtenir. Ou est-ce que qqn c'est comment je peux résoudre mon problème.

D'avance merci beaucoup

joelb
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : Les Breuleux Suisse
Emploi : Acheteur
Niveau technique automobile : moyen
Date d'inscription : 25/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par ced-46 le Mer 25 Nov 2009, 22:25

Salut,

Je n'ai pas de schéma, mais quel est son problème ?
Est-elle alimentée ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par joelb le Ven 27 Nov 2009, 13:47

Non elle ne doit pas etre alimentée parce qu'elle ne tourne pas quand ont met le moteur en marche je pense que ça doit être un relai ou un fusible mais dans la boîte à fusible (accessible à M. Tout le monde) ils sont tous bon, est-ce qu'il y'en à un qui est caché???

joelb
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : Les Breuleux Suisse
Emploi : Acheteur
Niveau technique automobile : moyen
Date d'inscription : 25/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par ced-46 le Sam 28 Nov 2009, 10:22

Salut,

Avant tout il faut débrancher la pompe et verifier à l'aide d'un multimètre (sur la broche) si elle est alimentée lorsque tu mets le contact.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par joelb le Lun 30 Nov 2009, 13:25

Elle ne l'est pas!

joelb
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : Les Breuleux Suisse
Emploi : Acheteur
Niveau technique automobile : moyen
Date d'inscription : 25/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par ced-46 le Mar 01 Déc 2009, 06:05

Salut,

Je n'ai pas de faisceau désolé.

Tu as bien vérifié s'il y avait une masse et un "+" ?
Quelle boite à fusible as-tu regardé ? il doit y en avoir une dans le compartiment moteur et dans l'habitacle, je pencherais pour celle dans le compartiment moteur.
Essaies de faire une photo de cette boite à fusible.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum