Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousAujourd'hui à 01:01gr97
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 52
Localisation : limoges
Emploi : chomage
Niveau technique automobile : 3
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

heureux [ 806 2.1 td an 96 ] voyant "probleme alimentation" s'allume

le Jeu 26 Nov 2009, 19:18
Salut à toutes et tous.
J'ai problème d'alimentation GO sur un 806 de 96:le voyant "problème d'alimentation" s'allume après démarage et le moteur ne s'éteind qu'aprés 4à5 secondes aprés coupure contact.
J'ai lu sur le forum qu'il s'agit sans doute de l'électrovanne d'alim.Ou elle est?
Merci à tous.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

heureux Re: [ 806 2.1 td an 96 ] voyant "probleme alimentation" s'allume

le Ven 27 Nov 2009, 06:57
Salut

Fais nous une photo de ta pompe et je te montre

@+

___________________________________________
Pensez a lire la charte avant de poster
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum