Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Coupure moteur Aujourd'hui à 14:33Knky
Bmw 325d E92/e93Aujourd'hui à 12:31eddyt1000
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13533
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

le Mer 03 Fév 2010, 20:46
@Solal a écrit:J'ai vérifier tous les branchements et refait un tour avec.
En fait, dès que je dépasse les 3500t/m le voyant injecteur s'allume et la boite passe en sécurité.

Je me demande est ce que ça peut venir de l'injecteur pilote qui est celui du nouveau moteur (je rappelle pris sur une 325) ?

Merci pour votre aide

Bonsoir !

Après vérification les injecteurs "pilote 325.tds et 525Tds sont semblable :

La pièce 13532244401 (ES-Injecteur) a été trouvée sur les véhicules suivants:

E34: Détails sur E34
E34 525td Berline, Europe
E34 525td Touring, Europe
E34 525tds Berline, Europe
E34 525tds Touring, Europe
E36: Détails sur E36
E36 325td Berline, Europe
E36 325tds Berline, Europe
E36 325tds Touring, Europe

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

le Mar 09 Fév 2010, 13:49
Ok merci pour l'info.
La situation a évolué d'elle même: j'ai effectué 1000 bornes et la boite ne se met plus en sécurité. Dès fois elle rate quand même le passage de vitesse quand je tape fort, mais pas en mode sport, que en mode éco... bizarre... une petite vidange s'impose je crois...
Merci les gars !
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13533
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

le Mar 09 Fév 2010, 14:13
@Solal a écrit:Ok merci pour l'info.
La situation a évolué d'elle même: j'ai effectué 1000 bornes et la boite ne se met plus en sécurité. Dès fois elle rate quand même le passage de vitesse quand je tape fort, mais pas en mode sport, que en mode éco... bizarre... une petite vidange s'impose je crois...
Merci les gars !

RE

Tu à tout à fait raison ( vidange Bv + crépine ), et à ta place je nettoierais
quand même la "fameuse prise", car c'est une panne connue chez Bm !
@+




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum