Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Besoin d'aide svpAujourd'hui à 10:30albatros
PresentationHier à 00:17ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 41
Localisation : toulon
Emploi : sans
Niveau technique automobile : bonnes notions
Date d'inscription : 03/04/2009
Voir le profil de l'utilisateur

super [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Lun 21 Déc 2009, 16:27
Salut,

depuis peu j'ai un gros soucis avec ma Megane 2 CC 1.9ldci 130cv FAP de 2006, celci aprés etre rester quelques jours sans rouler ne demarre plus!!!!
je suis obligé de réamorcer avec la pompe qui se trouve dans le compartiment moteur, ensuite ca va très bien, jusqu'au prochain arret prolongé!! 4 a 5 jours...
merci d'avance pour vos infos.

bonnes et heureuses fêtes a vous tous...


Dernière édition par djoss66 le Mer 17 Fév 2010, 11:32, édité 1 fois
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Dim 27 Déc 2009, 19:15
salut,
ton filtre a gasoil a été changer il y a longtemps?

;)
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 41
Localisation : toulon
Emploi : sans
Niveau technique automobile : bonnes notions
Date d'inscription : 03/04/2009
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Mar 29 Déc 2009, 10:48
salut, oui il a été changer a la derniére revision, mais la je reviens de chez renault et ils me disent que ce doit etre une défaillance de l'injection, qu'il faudra sans doute changer la pompe a injection!!!!
mais je reste persuadé que cela vient d'ailleur car quand je roule il n'y a pas de raté, rien, tout fonctionne correctement, cela m'arrive que si la voiture reste plusieurs jour a l'arret ou alors garer en pente avec l'arriere plus bas que le moteur!!!! enfin cela n'a peut etre rien a voir???
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31195
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Mer 30 Déc 2009, 16:10
Salut,

Je ne connais pas exactement ces moteurs mais s'il y a une pompe de gavage le problème peut venir d'elle car elle comprend un clapet anti-retour

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Mer 30 Déc 2009, 20:23
Salut

Il n'y a pas de pompe de gavage car tu as une poire d'amorçage.

Je pense à une prise d'air, ta poire se durcit bien quand tu réamorce ??

@+

___________________________________________
Pensez a lire la charte avant de poster
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Jeu 31 Déc 2009, 10:37
@binos a écrit:Salut

Il n'y a pas de pompe de gavage car tu as une poire d'amorçage.

Je pense à une prise d'air, ta poire se durcit bien quand tu réamorce ??

@+

Salut,
Est ce que ton problème est consécutif au dernier changement de filtre à gazole? si oui, il faut commencer par rechercher par là. Les coïncidences existent en mécanique, mais elles sont rares.
Après si il s'avère que c'est la pompe à injection, c'est pour leur problème de limaille. Dans ce cas, exige une participation de Renault au prorata du kilométrage parcouru. Une pompe à injection est sensée tenir 200.000 km. Exige que le losange te prenne en charge une partie des réparation, peut importe où tu as fait l'entretien, même si c'est plus dur quand tu l'as pas fait chez eux. Et peut importe que ta garantie contractuelle soit arrivée à son terme. Bon nombre d'expert auto sur ce forum pourront t'expliquer cela.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Ven 01 Jan 2010, 19:46
Bonsoir, je suis d'accord avec Binos, une simple prise d'air est sufisante pour désamorçer le circuit, bien regarder le tuyau qui arrive a la pompe haute presion en cherchant une posible fuite de gas.oil, la poire d'amorçage a un clapet antiretour et il arrive qu'elle ne remplisse pas sa fonction, dans ce cas il sufit d'intercaler une valve antiretour avant la poire. Mais de là à changer la pompe ! Au sujet des cas de limaille, ils sont généralement ascociés au motor K9K 1.5 DCI.
Salut et bonne année.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Dim 03 Jan 2010, 11:20
Au sujet des cas de limaille, ils sont généralement ascociés au motor K9K 1.5 DCI.
Salut et bonne année.[/quote]

Autant pour moi.
Feliz año nuevo y viva España!!! cheers
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Dim 03 Jan 2010, 11:32
Salut
Si tu mets un compresseur d’aire sur la durite de réservoir tu peu suivre circuit de gasoil et trouvé la fuite

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 41
Localisation : toulon
Emploi : sans
Niveau technique automobile : bonnes notions
Date d'inscription : 03/04/2009
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Lun 11 Jan 2010, 11:29
salut merci pour toute ces infos j'ai pas vraiment eu le temps de m'en occuper, donc je regarde ca ce week end, car la ca devient de pire en pire!!!!!
en tout cas c rassurant de savoir que ca peut etre une fuite toute simple!!!
je ragarde ca et vous tiens informé...
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 41
Localisation : toulon
Emploi : sans
Niveau technique automobile : bonnes notions
Date d'inscription : 03/04/2009
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Mer 17 Fév 2010, 11:29
salut, problème résolu!!!!! cheers
il s'agissait du porte filtre qui était très légèrement fendu, ce qui provoqué une prise d'air!!!
ouffff plus de peur que de mal...

merci a tout le monde pour votre aide....
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31195
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Mer 17 Fév 2010, 22:48
Salut,

Merci de nous avoir tenu informé

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Jeu 18 Fév 2010, 12:12
@djoss66 a écrit:salut, problème résolu!!!!! cheers
il s'agissait du porte filtre qui était très légèrement fendu, ce qui provoqué une prise d'air!!!
ouffff plus de peur que de mal...

merci a tout le monde pour votre aide....

Salut
fendu lors du changement du filtre je suppose car je ne vois pas comment il pourrait se fendre autrement.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 41
Localisation : toulon
Emploi : sans
Niveau technique automobile : bonnes notions
Date d'inscription : 03/04/2009
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Jeu 18 Fév 2010, 12:46
salut oui je pense qu'ils ont du le faire tomber!!! ce qui est bizarre c'est que le probléme a commencé quelques semaines aprés l'entretien chez renault.
en tout cas depuis son remplacement il n'y a plu de probléme.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

super Re: [ Megane 2 CC 1.9 dci an 2006 ] Probléme desamorcage de l'injection (résolu)

le Jeu 18 Fév 2010, 13:08
Si la fêlure était vraiment mince, c'est pas étonnant.
Toulouse contre Toulon ce week-end en rugby, que le meilleur gagne
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum