TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
nouveau membreLun 21 Sep 2020, 05:37ced-46
Présentation Lun 21 Sep 2020, 05:23ced-46
nouveau membreLun 21 Sep 2020, 05:14ced-46
Aller en bas
avatar
advance113
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 32
Localisation : val de marne
Emploi : commercial
Niveau technique automobile : Novice
Date d'inscription : 09/01/2010

r?solu [ Punto 1.3 jtd an ?? ] problême de démarrage a froid (résolu)

le Sam 09 Jan 2010, 17:07
Bonjour,
Après avoir lu plusieurs sujet sur la question, je ne suis toujours pas convaincu de l'origine de mon problème.
J'explique, j'ai une fiat punto 2 1.3 diesel, quid epuis quelques jours me fait une panne bizarre.
En effet, quand je vais pour la démarrer, (il fait relativement froid en ce moment), je tourne la clé pour le préchauffage, jusque la aucun problème, tout les voyant s'allume puis s'éteignent normalement, viens a s'éteindre celui de préchauffage après quelques secondes, ( l'auto radio, les éssuies glaces, phares, tout lié a la batterie fonctionne normalement); mais quand je tourne a nouveau la clé jusqu'au bout pour la démarrer, il ne se passe rien, les voyants qui doivent rester allumés restent allumés, mais aucun bruit, pas de lancement du démarreur ou autre. J'ai testé plusieur clé pour enlevé le doute d'un quelconque problème d'anti démarrage. Je pense que c'est lié au froid parcequ'après plusieurs tentatives, quand le démarreur veut bien se lancé, elle démarre et du premier coup ( pas de long éssaie avant que le moteur commence a tourner). Quand elle dors dans le garage pareil, elle démarre niquel, et si après plusieurs tentative j'arrive a la démarrer, qu'elle tourne assez longtemps pour chauffer un peu le moteur, je peux l'éteindre et la rallumer sans aucun problème. J'ai du mal a localiser le problème, est-ce du au bougies, au démarreur, ou nieman? Je vous remercie par avance de vos réponses, parceque chez fiat la seule réponse qu'ils ont su me donner, c'est de la passer en "recherche de panne" a 83,90€ HT! merci
Ma voiture est de 2003 et a presque 105000 KM..
avatar
MiKeKe
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 31
Localisation : 65
Emploi : Intérimaire
Niveau technique automobile : Bep Mécanique auto
Date d'inscription : 03/01/2010

r?solu Re: [ Punto 1.3 jtd an ?? ] problême de démarrage a froid (résolu)

le Sam 09 Jan 2010, 17:46
salut, c' est certainement lier au démarreur en lui même peut être les charbons tu peut utilisé la méthode a l' ancienne si tu na rien pour contrôlé c' est a dire un petit coup de marteau sur le démarreur avant de l' actionner si cela marche il est Hs charbon ou échange standard j' ai vu en faisant des recherche que c' était courant sur ce model.
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33193
Age : 36
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ Punto 1.3 jtd an ?? ] problême de démarrage a froid (résolu)

le Lun 11 Jan 2010, 00:10
Salut,

[ Punto 1.3 jtd an ?? ] problême de démarrage a froid (résolu) Forum65 avec Mikeke

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
advance113
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 32
Localisation : val de marne
Emploi : commercial
Niveau technique automobile : Novice
Date d'inscription : 09/01/2010

r?solu Probleme résolu

le Mer 10 Fév 2010, 18:55
Merci a toi le probleme venait en effet du démarreur je l'ai fait changer et depuis aucun probleme, meme ce matin en grand froid elle démarre du premier coup, merci de ton aide
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33193
Age : 36
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ Punto 1.3 jtd an ?? ] problême de démarrage a froid (résolu)

le Mer 10 Fév 2010, 23:18
Salut,

merci de nous avoir tenu au courant [ Punto 1.3 jtd an ?? ] problême de démarrage a froid (résolu) Lol4

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
advance113
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 32
Localisation : val de marne
Emploi : commercial
Niveau technique automobile : Novice
Date d'inscription : 09/01/2010

r?solu Re: [ Punto 1.3 jtd an ?? ] problême de démarrage a froid (résolu)

le Mer 10 Fév 2010, 23:22
De rien c'est la moindre des choses, on sait toujours trouvé les gens quand on a besoin d'aide mais on oublie trop souvent de dire merci! et puis au futur lecteur de ce topic, j'en ai eu (avec une remise car je connaissais bien le technicien) pour 350 euros. Compter dans les 400 euros environ je pense et le double chez fiat directement, bonne continuation a tous et a bientot
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum