Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Section généraleSam 20 Mai 2017, 15:41patnat
DSPVen 19 Mai 2017, 19:03albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 47
Localisation : bessancourt 95
Emploi : moniteur auto ecole
Niveau technique automobile : debutant
Date d'inscription : 11/01/2010
Voir le profil de l'utilisateur

Re: [ Mégane 1.9 d an 1996 ] problème de démarrage

le Lun 11 Jan 2010, 13:58
bonjour je voudrais savoir comment faire pour essayer de demarer ma megane 1.9d de 1996 car je suis en panne totale de bougies de prechauffages.
cAR QUAND J4ESSAYE DE METTRE EN ROUTE ELLE TOUSSE ??
mERCI DE M4AIDER JE SUIS DEBUTANT SOYEZ EXPLICITE DANS VOS EXPLICATIONS MERCI
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31161
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Mégane 1.9 d an 1996 ] problème de démarrage

le Lun 11 Jan 2010, 22:24
Salut,

il faut les remplacer pour pouvoir démarrer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 37
Age : 33
Localisation : valence
Emploi : electricien
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 06/12/2006
Voir le profil de l'utilisateur

Re: [ Mégane 1.9 d an 1996 ] problème de démarrage

le Sam 16 Jan 2010, 12:06
Bonjour,

Est-tu sûr que ce sont bien tes bougies qui sont en cause ?

Les as-tu testées ?

Cela peut venir aussi de ton boitier de préchauffage.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum