Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
presentationHier à 18:11quad59
PrésentattionJeu 23 Mar 2017, 23:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 57
Localisation : Châtelet Belgique
Emploi : Professeur
Date d'inscription : 10/01/2007
Voir le profil de l'utilisateur

[ Xantia 2,0 D an 1999 ] Moteur tourne sans démarrer

le Mer 13 Jan 2010, 16:23
Bonjour,

Le moteur tourne donc sans démarrer. Après diverses vérifications, j'ai constaté que la petite vanne électromagnétique placée sur la pompe à gasoil ne s'enclenchait pas. En fait, quand je tourne la clef -tous voyants allumés- il n'y a guère que 3-4 volts aux bornes de cette vanne. Par ailleurs, elle fonctionne très bien si je l'alimente en 12 volts. J'imagine donc que la panne est électrique et en amont de cette vanne. Mais je n'ai aucune idée de ce que ça peut bien être.
Merci pour votre aide.
Rudy
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30933
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Xantia 2,0 D an 1999 ] Moteur tourne sans démarrer

le Mer 13 Jan 2010, 22:49
Salut,

Peux-tu faire une photo de la vanne avec le fil qui se branche dessus ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [ Xantia 2,0 D an 1999 ] Moteur tourne sans démarrer

le Ven 15 Jan 2010, 07:16
Salut

Lorsque ton contact n'est pas mis tu as bien 0 V ??

@+

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 57
Localisation : Châtelet Belgique
Emploi : Professeur
Date d'inscription : 10/01/2007
Voir le profil de l'utilisateur

Re: [ Xantia 2,0 D an 1999 ] Moteur tourne sans démarrer

le Sam 16 Jan 2010, 13:38
Oui, j'ai bien 0 v. Puis quand je tourne la clé jusqu'aux voyants allumés, j'ai 3-4 volts. Je suppose qu'alors je devrais avoir 12 volts. D'autant qu'en branchant la vanne directement sur 12 volts, j'entends celle-ci fonctionner. J'ai d'ailleurs essayer de faire tourner le moteur ainsi, mais visiblement le gasoil n'arrive pas aux injecteurs.
J'ai remarqué une autre bizarrerie. Si je débranche le fil qui arrive au bougies, Quand la clé est en position 0, j'ai 0 v entre ce fil et la masse, ce qui est normal. Puis, quand je tourne la clef à fond, j'ai 12 volts pendant quelques secondes, ce qui est encore normal. Mais après ces quelques secondes, je vois la tension redescendre à 6 volts environ et y rester. Ca voudrait dire que le si le moteur fonctionnait, il y aurait encore du courant passant par les bougies. Pourquoi ces 6 volts plutôt que 0 ?
Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum