Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 06:15ced-46
PrésentationHier à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 36
Localisation : bourgogne
Emploi : chef de chantier
Niveau technique automobile : noob
Date d'inscription : 02/02/2010
Voir le profil de l'utilisateur

malade [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

le Mar 02 Fév 2010, 17:57
bonjour jai un probleme de demarrage avec ma bmw 530d e60 de juillet 2004
le matin a froid, elle demarre normalement mais quand le moteur est assez chaud, impossible de la redémarrer (il faut que je lui mette 10 coups de démarreurs ou que j'attend 1h ou 2h pour qu'enfin elle redémarre
est ce un probleme du au demarreur ou a un capteur électronique???
je répète elle ne démarre pas a chaud seulement
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 36
Localisation : bourgogne
Emploi : chef de chantier
Niveau technique automobile : noob
Date d'inscription : 02/02/2010
Voir le profil de l'utilisateur

malade Re: [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

le Mar 02 Fév 2010, 17:58
plkease de l'aide, HELP ME PLEASE
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31838
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

malade Re: [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

le Mar 02 Fév 2010, 22:16
Salut,

Est-elle passée à la valise de diagnostic ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 36
Localisation : bourgogne
Emploi : chef de chantier
Niveau technique automobile : noob
Date d'inscription : 02/02/2010
Voir le profil de l'utilisateur

malade Re: [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

le Mar 02 Fév 2010, 22:20
oui elle est passée a la valise
ils me disent que cest mon demarreur pourtant je pensais plus a un capteurd'arbre a came

bizarre bizarre
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31838
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

malade Re: [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

le Mar 02 Fév 2010, 22:42
Re,

Bizarre que ça vienne du démarreur mais une valise de diag ne se trompe pas, c'est souvent l'analyse des défauts constatés qui est erronée.

Un capteur arbre à cames génèrerait le défaut à chaud et à froid.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 37
Age : 38
Localisation : nancy
Emploi : technicien
Date d'inscription : 09/09/2006
Voir le profil de l'utilisateur

malade Re: [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

le Ven 26 Fév 2010, 22:33
Salut,

J'ai eu le même soucis sur ma 330d de 2002 l'année dernière.(elle avait 376 000 kms)
C'etait pas le capteur d'arbre à came !
c'etait un injecteur, le n°5 qui avait une fuite interne ( pas de defaut à la valise)
fallait attendre que la caisse refroidisse complet pour pouvoir redemarrer
Faudrait testé si les retours de tes injecteurs fuient car moi le 5 fuiait terrible.
Pour voir si il y a une fuite importante tu débranche le tuyau de retour du premier injecteur (tuyau qui retourne au reservoir)

tu bouche ce tuyau de retour reservoir avec une vis par exemple pour pas que ca fuit
tu branche un bout de durite sur l'embout plastique de retour de l'injecteur et le dirige dans une bouteille tranparente que tu cale.

tu demarre
La durite qui va vers la bouteille (celle qui relie ton injecteur et donc tou les autres par les retours) doit sortir que quelques gouttes maxi si y a plus si ta bouteille se rempli doucement c'est que t'as un probleme d'injecteur.(fuite interne)

Reste plus qu'a trouvé lequel en procedant par élimination

j'ai changé l'injecteur et après tout etait redevenu nickel.(150 euros d'occase)

En esperant que cela t'aidera.

A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum