Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationSam 18 Nov 2017, 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 51
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : Débutant
Date d'inscription : 17/12/2007
Voir le profil de l'utilisateur

[ BMW E46 320i an 1999 ] ralenti instable

le Dim 07 Fév 2010, 10:22
Salut à tous,

Voilà environ 1 mois que que j'ai des soucis avec ma voiture.
Début janvier 2010
Mon garagiste a vérifié et, l'ordinateur indique des problèmes de combustion aux cylindres 4 et 6.
La première chose que j'ai faite, c'est de changer les bougies (les anciennes avaient quand même 100.000 km). J'ai mis des NGK Platinum.
Le problème existe toujours.
Par contre, je me suis rappelé que peu de temps avant ces soucis, j'ai fait le plein d'essence avec du carburant (SP95) d'une grande surface (Makro pour ceux qui connaissent).
J'avais pensé que ces ratés pourraient provenir d'un mauvais carburant.
Aujourd'hui, j'ai refais le plein (le réservoir était à moitié) avec de la Shell Vpower 98 et ajouté un nettoyant injecteurs

Prochaine étape si cela ne va toujours pas: Changer les bobines d'allumage 4 et 6 avec deux autres puis retester à l'ordinateur.

Mi-janvier 2010
J'ai interverti les bobines 4 et 6 par les 1 et 2.
Passage à l'ordinateur et verdict: Ratés de combustion aux cylindres 5 et 6 + problème aux 2 sondes lambda après Kat (c'est peut-être normal si il y a des ratés de combustion - les sondes se mettraient en défaut)
Mon garagiste m'a passé deux bobines que j'ai installée aux cylindres 5 et 6 + petit coup de WD40 sur tous les contacteurs des bobines des 6 cylindres.
Toujours les mêmes soucis.

Est-ce que les injecteurs encrassés feraient les mêmes symptômes ?
S'il s'agissait d'injecteurs encrassés, est-ce que le ralenti instable ne le serait pas aussi à froid ?

Fin janvier 2010
J'ai fait mon plein avec de la sp98 Shell VPower.
J'ai roulé une centaine de km. Eh bien, pas d'amélioration.

Avant de faire mon plein, j'étais passé chez mon mécano qui a mis l'auto sur son ordi et effectué 2 tests (moteur tournant).
Voici les codes erreur relevés au premier test:
- CA : Limite de commande de correction de carburant, rangée 1
- CB : Limite de commande de correction de carburant, rangée 2
- E3 : Correction carburant rangée 1, plage admissible dépassée
- E4 : Correction carburant rangée 2, plage admissible dépassée
- F1 : Raté cyl. 4
- F2 : Raté cyl. 5
- F3 : Raté cyl. 6

Codes erreurs au second test:
- CA : Limite de commande de correction de carburant, rangée 1
- CB : Limite de commande de correction de carburant, rangée 2
- F2 : Raté cyl. 5
- F3 : Raté cyl. 6

Est-ce que ces codes erreur vous disent quelque chose ?
Est-ce que le filtre à essence ou la pompe ne pourraient pas être mis en cause ?


J'ai essayé plusieurs fois de "décrasser" en roulant une dizaine de kilomètres à régime stabilisé à 4000-4500 t/min.
Je viens de commander un additif qui ne serait pas mauvais soit, Kent Fuel Guard II.
Avant de mettre ce produit, je vais changer mon filtre à essence.

Please, si quelqu'un avait une solution, d'autant plus que d'ici 2-3 semaines je passe au contrôle technique.

Je vous remercie d'avance.
A++
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum