Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
panne feu argAujourd'hui à 10:29verguet
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 39
Localisation : Belgique
Emploi : sans
Niveau technique automobile : apprenti
Date d'inscription : 07/02/2010
Voir le profil de l'utilisateur

malade [ berlingo 1.9d an 2000 ] voyant batterie allumé et divers pb élect. (résolu)

le Dim 07 Fév 2010, 17:35
Bonjour a tous ,
J'ai un berlingo 1.9d utilitaire de fin 2000 ( compteur digital ) et lorsque le moteur tourne le voyant de batterie reste allumé.
Je n'ai depuis lors plus de clignotants , plus d'essuie glace , plus de ventilation,la jauge de temperature moteur reste immobile et plus de feux de detresse
Moteur éteint j'ai mes 12v et moteur en route j'ai 14,4 v aux cosses de batterie donc l'alternateur charge bien.
J'ai regardé les fusibles , tout a l'air en ordre.
Le bloc compteur a deja été remplacé et affiche 40000 kms ( la voiture a en tout 160000kms).
Pour ma part je pencherais pour le regulateur de tension de l'alternateur mais comme il charge malgré tout j'ai un doute.
Quelqu'un aurait une idée ?


Dernière édition par renautgeoffrey le Mar 09 Fév 2010, 13:55, édité 1 fois
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 39
Localisation : Belgique
Emploi : sans
Niveau technique automobile : apprenti
Date d'inscription : 07/02/2010
Voir le profil de l'utilisateur

malade Re: [ berlingo 1.9d an 2000 ] voyant batterie allumé et divers pb élect. (résolu)

le Mar 09 Fév 2010, 13:55
Après plusieurs heures a s'arracher les cheveux , le compte tours retombe a zero moteur tournant au bout de 2 minutes et plus de retroeclairage du combiné non plus .Chez citroen ils m'ont dit que ca viendrait peut etre du neiman donc j'ai demonté la moitié du tableau de bord et j'ai vérifié les masses , rien d'anormal et toujours le meme probleme puis je me suis rappelé que sur mon ancienne 206 , j'avais eu un probleme de ralenti que j'avais resolu en débranchant la batterie pendant 10 min puis après l'avoir rebranchée le ralenti tenait a nouveau. J'ai donc fait pareil sur mon berlingo et la miracle tout fonctionne a nouveau !! Comme quoi l'electronique c'est bien mais quand ca tombe en panne on peut chercher longtemps d'ou vient le probleme...et parfois c'est une betise en plus ! Bon je vais quand même commander une batterie neuve mais pour l'instant me voila dépanné.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [ berlingo 1.9d an 2000 ] voyant batterie allumé et divers pb élect. (résolu)

le Mar 09 Fév 2010, 20:10
Salut

En effet parfois le fait de débrancher une batterie résous bien des choses...

Merci de nous avoir tenu au courant

@+

___________________________________________
Pensez a lire la charte avant de poster
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum