Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Ford C.MaxAujourd'hui à 12:59Titi0508
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 31
Localisation : sarthe
Emploi : pt
Niveau technique automobile : 2
Date d'inscription : 21/02/2010
Voir le profil de l'utilisateur

[ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Dim 21 Fév 2010, 20:56
Tout d'abord bonjour!! c'est mon premier message!
Alors voilà j'ai un problème sur ma bmw c'est une longue histoire accroché vous bien!
ma voiture : bmw 525 td 197 000 km acheté il y a quelque mois à un particulier

quand j'ai acheté ma voiture pas de problème, mais quelque jours après, le démarrage le matin très très dur suivit d'une jolie fumée! je décide de changer les bougie mais rien ni fait le démarage a froid est toujours très compliqué de plus le ralentie est instable pendant quelques secondes et se rétablie... quelque semaines plus tard je remarque un manque de puissance la voiture met beaucoup de temps a se lancé et na plus de pêche à l'accélération un autre problme s'installe un claquement au moteur quand celui-ci est froid mais a chaud plus rien.
Je décide donc d'allez chez un garagiste, il passe la valise et détecte : circuit regulation actuateur de débit défectueux
Pour le garagiste ma pompe a injection est morte (mais bon elle ne fuit pas et la voiture démarre bien a chaud, ne cale jamais et le manque de puissance ne viens pas de là)
le garagiste enleve le defaut et la voiture demare beaucoup mieux, reste le probleme de la puissance et du claquement, j'ai changé mon filtre a gasoil mais ni fait.
alors si vous avez des idés n'hésitez pas!! je suis preneur

Ps (je c'est pas si ça peux joué mais mon pot est percé mais rien de méchant)

Merci à tous
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Dim 21 Fév 2010, 21:52
salut , controle ta pompe de prégavage dans le réservoir ,controle aussi les tuyaux de retour de chaque injecteurs , pour ce qui est du ralenti instable le diag valise est surement juste : remplace les joints de l'actuateur pas la pompe ! controle aussi le capteur de pression de turbo ,remplace le tuyau qui par de la pipe d'admission jusqu'au capteur . aprés tout ça elle devrai fonctionner beaucoup mieux !
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 31
Localisation : sarthe
Emploi : pt
Niveau technique automobile : 2
Date d'inscription : 21/02/2010
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Dim 21 Fév 2010, 21:54
ok merci j'irais voir un garagiste! parsque ça je sait pas faire! mais merci du conseil c'est gentil
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 31
Localisation : sarthe
Emploi : pt
Niveau technique automobile : 2
Date d'inscription : 21/02/2010
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 15:13
Sinon si quelqu'un a quelque chose a ajouter aux solutions de arnauld ça m'interesses. et donc selon toi arnauld mon manque de puissance viendrai des injecteurs? et en remplacent les joints de l'actuateur de la pompe ça va améliorer quoi?
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 31
Localisation : sarthe
Emploi : pt
Niveau technique automobile : 2
Date d'inscription : 21/02/2010
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 15:16
(j'ai oublié de précisé que ma voiture est de 1995)
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009
Voir le profil de l'utilisateurhttp://lawson20.skyrock.com/profil/

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 16:07
salut,

as tu demandé à l'ancien propriétaire si il avait effectué des réparations sur le véhicule

récemment ou rencontré des problèmes similaires?
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 31
Localisation : sarthe
Emploi : pt
Niveau technique automobile : 2
Date d'inscription : 21/02/2010
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 16:19
oui il avai eu des problemes de démarage a froid, il a changé le support de filtre a gasoil qui etait endommagé, mais sinon que des petite interventions (huile, vidange) c'est tout, le reste a été entretenue chez bmw
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 53
Localisation : charente maritime
Emploi : menuisier
Niveau technique automobile : amateur
Date d'inscription : 05/06/2008
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 18:32
bonjour et bien venue au club car j ai un 525 tds de 94 et j ai les memes symptomes que toi depuis un bon bout de temps les injecteurs ont etaient refaits toutes les durites refaites bougies neuves actuateur neuf car il etait irécuperable pas de prise d air sinon tout l entretien est a jour enfin bref un vrai casse tete.. j envisage de changer la pompe de gavage le mois prochain et voir apres l injecteur pilote .. et apres je demissionne. si tu trouve une solution pour la tienne fait moi en part ca me donnera peut etre une idée merci a+
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 31
Localisation : sarthe
Emploi : pt
Niveau technique automobile : 2
Date d'inscription : 21/02/2010
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 18:51
aie c'est la merde mais pas de problème je te redirais!
sinon pour la pompe de gavege arrêté moi si je me trompe mais pour savoir si c'est elle la cause il faut faire le test du plein d'essence, si arrivé a 20litre dans ton réservoir la voiture déconne alors le problème viens de la, je suis pas un pro alors je veux pas dire de connerie
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 53
Localisation : charente maritime
Emploi : menuisier
Niveau technique automobile : amateur
Date d'inscription : 05/06/2008
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 19:25
normalement c ca
Nouveau
Nouveau
Masculin Nombre de messages : 32
Age : 53
Localisation : charente maritime
Emploi : menuisier
Niveau technique automobile : amateur
Date d'inscription : 05/06/2008
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 19:33
il y a un tamis dans le fond de la pompe donc si c plutot encrassé difficile de savoir.. meme avec le plein
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 31
Localisation : sarthe
Emploi : pt
Niveau technique automobile : 2
Date d'inscription : 21/02/2010
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 19:57
et comment savoir si un injecteur est HS?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 21:16
hello , pour la pompe de prégavage , elle s"entend par un "bizzz " assez audible dans le coffre de ta 525 , souléves le surtapis coté droit , tu verras une trappe en tôle vissée , demande à une tierce personne de mettre le contact , et de préchauffer , tu dois entendre cette pompe fonctionné ! si ce n'est pas le cas :
1)vérifie le relais qui alimente cette pompe
2) si toujours pas de résultat ,essaie de le shunter , et vérifie ta pompe
3) dépose ta pompe , nettoyage et teste .
autre chose :
as tu vérifier le relais de prés chauffage ?
la pompe d'injection fuit elle ?

je pense que ta voiture demande une bonne révision , rien de bien méchant ! courage !
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 31
Localisation : sarthe
Emploi : pt
Niveau technique automobile : 2
Date d'inscription : 21/02/2010
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 21:20
sur la valise il y a eu ecrit aussi commande temporisé de préchauffage défectueux. mais le garagiste ma dit que ce n'était rien ça.
Je ne sait pas si la pompe fuit le mécano ma dit non mais jai de toute petite tache d'essence ou de chez pas quoi par terre mais c'est vraiment infime
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 31
Localisation : sarthe
Emploi : pt
Niveau technique automobile : 2
Date d'inscription : 21/02/2010
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 21:22
ça fait deja 2 garages que je fait et me dise que c'est la pompe a injection mais je voi pas en quoi ça engandrerai une perte de puissance...donc je commence un peu a saturer et ne sait plus qui allez voir
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 21:39
il te faut procéder par étapes
les vérifications des relais et de la pompe de gavage te son accéssible
ensuite si nécéssaire , il faudra passer à une autre étape , le remplacement des joints d'actuateur de la pompe d'injection , mais ton auto est elle équipée d'une vanne egr en bout de pipe d'admission ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 21:42
pour savoir si ta pompe fuit , regarde autour et sous la pompe si tu vois du gasoil à l'arret et moteur tournant , en plus elle doit sentir assez fort le gasoil ! ?
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 37
Localisation : chatelet
Emploi : chauffagiste
Niveau technique automobile : pseudo mecano
Date d'inscription : 30/05/2008
Voir le profil de l'utilisateur

Re: [ BMW E34 525td an 1995 ] problème démarrage manque de puissance

le Lun 22 Fév 2010, 22:15
bonjour voila j'esspere vous aider je vous explique comment .
j ai eu les memes syptome sur ma bmw 318 tds je sui alle chez bmw et m'ont dit que ma pompe mezout et ma chaine de distribution etaits a changé!!! mais je suis allé cher un garage independent spesialisé dans les bmw et la a ma grande surprise il m'a dit que ni ma chaine de distribution ni ma pompe n'etais en cause et la il m'a montré que le probleme venais de mon injecteur praincipal(celui avec le cable elecrtique) et oui pas plus que sa il fuitais au filet il me l'a changer et mis un bon d'occasion et la plus de probleme je suis heureux car quant on m'a dit chez bmw que la chaine de distribution etais a remplacer le prix est exorbitan 1200 euros plus main d oeuvre.tout sa pour un injecteur... et voila sa m 'a couté 150 euros piece et main d'oeuvre. j'espere vous avoir aider. bone continuation bonnejournée.gif
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum