Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Aujourd'hui à 20:25Flo384
présentationAujourd'hui à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 53
Age : 34
Localisation : Orne
Emploi : Technicien
Date d'inscription : 05/11/2006
Voir le profil de l'utilisateur

malade [ Renault Clio II 1.9d an 2000 ] Pb cale en roulant et à l'arrêt

le Jeu 25 Fév 2010, 22:10
Bonjour à tous,

Voilà mon problème: La clio II 1.9d année 2000 à un ami cale en roulant (à chaud ou à froid) et également à l'arrêt après le démarrage par exemple.
lorsqu'il essaye de rédemarrer juste après elle démarre sans problème et le problème n'apparait plus ou peut ré-apparaitre aléatoirement.
Le voyant défaut électrique et préchauffage s'allument après le redémarrage ou juste avant qu'elle cale.
Son garagiste a fait un diag et il pense qu'il faut changer la pompe à injection (ce n'est pas une Lucas--> pas de câble d'accélerateur?)

La voiture démarre super bien juste après donc ca me parait bizarre, surtout avec ces voyants..
Par moment, lorsqu'elle démarre, on dirait qu'elle a un problème de ralenti pas stable mais elle démarre au quart de tour.

Pouvez-vous m'aider..

Merci
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 57
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

malade Re: [ Renault Clio II 1.9d an 2000 ] Pb cale en roulant et à l'arrêt

le Dim 28 Fév 2010, 20:52
Bonsoir,il faudrait savoir si le garagiste est Renault, car le diagnostique est baucoup plus fiable, quand le voyant de défaut s'allume, le défaut reste en mémoire et peut être analysé. De là à changer une pompe.........ça pourrait être simplement le capteur du volant moteur! Je te conseille d'aller chez un service Renault.
Salut.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 101
Age : 44
Localisation : pays de loire
Emploi : cadre
Niveau technique automobile : 3
Date d'inscription : 03/05/2009
Voir le profil de l'utilisateur

malade Re: [ Renault Clio II 1.9d an 2000 ] Pb cale en roulant et à l'arrêt

le Dim 28 Fév 2010, 21:33
Bonjour,
J'ai eu un problème similaire sur ma R19 1.9D.
Sur la pompe à injection il y a une éléctrovanne qui s'ouvre au démarrage et qui permet d'éteindre le moteur lorsqu'elle n'est plus alimentée.

Le fil ne tenait plus que par un ou 2 brins. Je pouvais démarrer, rouler etc ... Puis le moteur coupait.

C'était un mauvais contact.

Pour la petite histoire j'ai fait intervenir la dépanneuse. Le problème à été résolu par une simple cosse qui m'a couté plus de 60€ !

Mais bon le moteur n'avait pas d'électronique etc ...

___________________________________________
Renault Super5 D (HS à 360000 km)
Renault 19 tD (330000 km)
Espace 2.2dci 130 (209000 km) trop de pb...
BMW E39 530DA PPL Touring (272000 km en augmentation...)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum