Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 30
Age : 28
Localisation : Monchaux-Soreng
Emploi : Apprenti mécanicien
Niveau technique automobile : Moyen
Date d'inscription : 16/03/2010
Voir le profil de l'utilisateur

super [ BMW e36 316i an 1993 ] Problème de pression d'huile

le Mar 16 Mar 2010, 20:49
Bonjours à tous.
J'ai récupéré un BMW 316i au taff qui était immobilisé depuis 2ans.
Problème à l'époque : plus de pression d'huile.
Pièces remplacé : Pompe à huile.
Toujours même problème, serrage du haut moteur.
Culasse neuve : toujours pareil plus décalage de la distribution de 3dent... fatale. La nouvelle culasse était à nouveau entrain de serré...
Immobilisation du véhicule.
Je l'achète la 500e, je l'amène chez moi : elle démarre au quart de tour mais tourne sur trois cylindre... J'ai un moteur complet chez moi, mais j'aime le compliqué j'aimerai vraiment trouvé son problème avant le remplacement. sinon je garde celui la et récupère juste la culasse de l'autre (il est plus borné)
Donc vérification pas de pression d'huile, ou vraiment peu, sa dégueule un peu en éteignant le moteur (par deux trou au niveau du cache, donc l'acc n'est pas lubrifié du tout.
Par où je peut commencé ? Pompe à huile mal calé ? L'huile est dans un état pas possible : marron un peu pateuse donc une vidange s'impose et ensuite ???
Merci pour votre aide.
à bientôt
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

super Re: [ BMW e36 316i an 1993 ] Problème de pression d'huile

le Mar 16 Mar 2010, 22:56
Salut,

En effet il faut dans un premier temps remplacer l'huile puis vérifier la pression

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

super Re: [ BMW e36 316i an 1993 ] Problème de pression d'huile

le Mer 17 Mar 2010, 16:38
Salut
CED
Démonte le cache coulbutateurs on suite démonte la barre de graissages de arbre a came vérifie si elle ne pas bloqué par le dépôt de huile, ou pire replace la (elle coute 20euro)

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

super Re: [ BMW e36 316i an 1993 ] Problème de pression d'huile

le Mer 17 Mar 2010, 16:49
@ a écrit:Bonjours à tous.
J'ai récupéré un BMW 316i au taff qui était immobilisé depuis 2ans.
Problème à l'époque : plus de pression d'huile.
Pièces remplacé : Pompe à huile.
Toujours même problème, serrage du haut moteur.
Culasse neuve : toujours pareil plus décalage de la distribution de 3dent... fatale. La nouvelle culasse était à nouveau entrain de serré...
Immobilisation du véhicule.
Je l'achète la 500e, je l'amène chez moi : elle démarre au quart de tour mais tourne sur trois cylindre... J'ai un moteur complet chez moi, mais j'aime le compliqué j'aimerai vraiment trouvé son problème avant le remplacement. sinon je garde celui la et récupère juste la culasse de l'autre (il est plus borné)
Donc vérification pas de pression d'huile, ou vraiment peu, sa dégueule un peu en éteignant le moteur (par deux trou au niveau du cache, donc l'acc n'est pas lubrifié du tout.
Par où je peut commencé ? Pompe à huile mal calé ? L'huile est dans un état pas possible : marron un peu pateuse donc une vidange s'impose et ensuite ???
Merci pour votre aide.
à bientôt
Sur le cylindre HS la bougie fonctionne, vérifie si la bougie donne des étincelles ??
Tu sais comment vérifier une bougie ?
pour la vidange-----------------
Prends une huile moins cher + produit que tu mets dans le huile pour nettoyer le moteur, fais chauffé le moulin on suite vidange avec une bonne huile 10w40 + filtre.
Si tu vidange direct avec une bonne huile, ben ta rien fait car la nouvelle huile elle sera contaminé par la vielle huile tout pourrie

Tu aime quand c’est compliqué alors au taf lol!

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum