Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Aujourd'hui à 08:39albatros
présentationAujourd'hui à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : france
Emploi : militaire
Niveau technique automobile : NUL mais apprends vite
Date d'inscription : 14/04/2010
Voir le profil de l'utilisateur

malade [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

le Jeu 22 Avr 2010, 19:41
Bonjour,
Suite au changement des 4 injecteurs, le moteur refuse de démarrer, il démarre seulement avec du start pilot, et une fois démarrer le moteur tourne normalement.
Alors qu'avant le changement des injecteurs elle démarrais nickel, alors je ne comprends d'où cela peut venir.
Merci pour vos réponses.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31813
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

malade Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

le Jeu 22 Avr 2010, 23:54
Salut,

Il doit falloir faire l'apprentissage des injecteurs avec la valise de diag.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : france
Emploi : militaire
Niveau technique automobile : NUL mais apprends vite
Date d'inscription : 14/04/2010
Voir le profil de l'utilisateur

malade Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

le Ven 23 Avr 2010, 00:18
je pensais que même sans l'apprentissage le moteur démarrais, et c'est ce que m'as dit le garagiste renault. En tout cas j'ai rdv pour l'apprentissage, donc je te tiens au courant.

Merci.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 57
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

malade Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

le Dim 25 Avr 2010, 20:38
Bonsoir, éffectivement le moteur devrait démarrer sans l'apprentisage, donc je ne suis pas trop optimiste. De toute façons, lors de l'aprentisage le garagiste pourrat t'en dire plus avec le controle Clip. Bonne chance.
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 32
Localisation : france
Emploi : militaire
Niveau technique automobile : NUL mais apprends vite
Date d'inscription : 14/04/2010
Voir le profil de l'utilisateur

malade Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

le Mer 05 Mai 2010, 18:34
bonjour, alors je suis allez chez renault et il n'y a pas d'apprentissage à faire car le calculateur est ancien. Apparemment il faut changer la pompe à injection, avec la valise, le garagiste me dit que ma pompe n'envoie que 4bars, alors qu'il faudrait qu'elle soit à 100 bars. Ça fait une sacrée différence, pourtant le moteur une fois démarré, avec du start pilot ou en poussant, il marche super bien. Au démarrage par contre il y a une fumée blanche qui sort du pot. Je ne comprends pas très bien comment la pompe ne peut pas injecter au démarrage , alors que quand je roule elle injecte très bien puisque je n'ai aucune perte de puissance.

J'attends vos avis d'expert.

Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

le Ven 07 Mai 2010, 07:27
Salut

Une pompe débite plus que ça même HS

Je pense au régulateur de débit (IMV) qui se trouve sur la pompe à injection qui reste fermé !!

@+

___________________________________________
Pensez a lire la charte avant de poster
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 57
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

malade Re: [ Renault clio 1.5 dci an 2002 ] probleme demarrage suite remplacement injecteur

le Sam 08 Mai 2010, 18:49
Salut, d'accord avec Binos, je ne pense pas que la pompe soit en cause, le regulateur de debit est une posibilité à tenir en compte, mais je pense aussi à tes injecteurs, il suffit qu'un seul des quattres déconne pour que la presion soit aussi basse.
Salut.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum