Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 hdi an 2001 ] problème de démarrage
Aujourd'hui à 18:41 par KTR

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 18:40 par Laure B

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 18:27 par Laure B

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 17:45 par Docteur Auto

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 15:15 par dany71

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:37 par GILL60

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 14:20 par patnat

» Demande info MaxiEcu 2
Aujourd'hui à 14:16 par freddy5923

» [ Peugeot 306 HDI 90 ] panne de démarrage
Aujourd'hui à 13:50 par estac100

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 13:45 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:23 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 12:10 par frederic.touchaleaume.3

» Presentation
Aujourd'hui à 08:00 par julien33560

» [ Actualité : Nouveauté ] Alpine A110 (2017) : Renault dévoile les photos de la nouvelle Alpine
Aujourd'hui à 06:40 par ced-46

» Présentation
Aujourd'hui à 06:29 par ced-46

» présentation
Aujourd'hui à 06:29 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 06:27 par ced-46

» [ BMW e46 330D M57 an 2003 ] pédale d'embrayage qui fait des cliquetis
Aujourd'hui à 00:01 par mista

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Hier à 20:50 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:50 par mista

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Hier à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Hier à 12:24 par bleualpine

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 10:23 par albatros

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Hier à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Hier à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Hier à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Hier à 04:58 par ced-46

» presentation
Hier à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Hier à 04:45 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Lun 27 Fév 2017, 19:05 par seb33470

[ Citroën AX ess an 1994 ] probleme Départ à froid au ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën AX ess an 1994 ] probleme Départ à froid au ralenti

Message par myster le Sam 24 Avr 2010, 17:09

Bonjour à Tous

Après avoir remplacé les bougies;les fils de bougies et la bobine sur une AX ess de 1994 avec 160.000 km , moteur de 950 cm3 carburateur monopoint ,je me suis retrouvé avec un moteur qui démarre au ralenti au lieu de démarrer en ralenti accéléré . Sur la revue Haynes j'ai lu que que sur le carburateur il y avait un moteur électrique de régulation de ralenti de marque bosch . Cette pièce qui n'est peut-être pas vendue seule peut-elle provoquer ma panne

Pouvez-vous me conseiller SVP merci

myster
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 80
Localisation : orléans
Emploi : retraité
Niveau technique automobile : 3 moyen
Date d'inscription : 18/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën AX ess an 1994 ] probleme Départ à froid au ralenti

Message par ced-46 le Lun 26 Avr 2010, 00:37

Salut,

C'est de se suite aprés l'intervention que les problèmes sont apparus ??

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30812
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Citroen AX ess an 1994

Message par myster le Lun 26 Avr 2010, 14:33

Bonjour ced-46 Bonjour à Tous


Effectivement je m'en suis rendu compte le lendemain matin pour un démarrage à froid ,tout de suite j'ai mis la bobine neuve en cause ,j'ai donc fait un essai avec la bobine ancienne que j'avais conservée et le résultat a été le même. Ensuite j'ai tourné autour du carburateur (carburateur mono point)qui est équipé d'un moteur électrique (Bosch) là je n'ai pas voulu m'engager plus loin la facture était déjà assez lourde


Bon après -midi

myster
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 80
Localisation : orléans
Emploi : retraité
Niveau technique automobile : 3 moyen
Date d'inscription : 18/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën AX ess an 1994 ] probleme Départ à froid au ralenti

Message par binos le Mar 27 Avr 2010, 07:41

Salut

Il faut voir plutôt du côté de la sonde de température d'eau.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Citroen AX ess an 1994

Message par myster le Mar 27 Avr 2010, 09:00

Bonjour Binos bonjour à Tous


J'ai un petit mécano qui m'a dépanné ,je n'ai pas vu ce qu'il avait fait ,il m'a dit qu'il avait réinitialisé le circuit électrique et depuis tout fonctionne comme avant


Bonne journée à Tous

myster
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 80
Localisation : orléans
Emploi : retraité
Niveau technique automobile : 3 moyen
Date d'inscription : 18/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum