Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 44
Localisation : montgeron
Emploi : loue des voitures ....
Niveau technique automobile : petits travaux courants
Date d'inscription : 09/05/2010
Voir le profil de l'utilisateur

[ BMW E39 525da an 2001 ] pas de puissance à bas régime

le Dim 09 Mai 2010, 15:25
Bonjour

Je vais essayer d'êre le plus précis possible sur les symptomes, mais à savoir :

- la voiture démarre normalement, en réserve ou non.
- le ralenti est stable.
- elle fume un peu lors de franches accélérations.
- le moteur tourne normalement, pas de bruit suspect.
- les niveaux de ldr et d'huile sont bons. pas de traces de fuite de fluides, (G.O et LDR)
- j'ai remplacé filtres à gas oil et à air, démonté et nettoyé la vanne egr, testé cette dernière, bonne résistance lorsqu on appuie dessus. Cette dernière était bien encrassée ainsi que le collecteur d'admission.

A froid le régime moteur réagit normalement à la pression sur l'accélérateur. Au fur et à mesure que la température du moteur augmente, le régime entre 1000 et 2000 trs est hyper long à monter. Aux environs de 2000 trs mns, le turbo se déclenche normalement, et la voiture accélère franchement, les rapports passent normalement en mode drive.
Au pied d'une cote et en drive, la voiture ne tire pas avec pour sensation un moteur complètement anémié.

Ces symptomes sont apparus qque temps après avoir fait un karcher moteur ( environ 1 semaine). J'avais qques traces de liquide en contrebas du filtre à air, sur des durites de clim et de turbo.

Après avoir lu plusieurs posts , je n'ai hélas rien trouvé pour mon cas !

Merci de votre aide
Seb


Dernière édition par sleb le Lun 10 Mai 2010, 21:22, édité 1 fois
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 44
Localisation : montgeron
Emploi : loue des voitures ....
Niveau technique automobile : petits travaux courants
Date d'inscription : 09/05/2010
Voir le profil de l'utilisateur

Re: [ BMW E39 525da an 2001 ] pas de puissance à bas régime

le Dim 09 Mai 2010, 15:36
J'ai omis de préciser que la consommation est normale, sauf cet hiver où celle ci grimpait à 13 litres au 100 !

La pompe à eau a été remplacée l'été dernier.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [ BMW E39 525da an 2001 ] pas de puissance à bas régime

le Mer 12 Mai 2010, 11:52
Bonjour,

je crois que si les symptomes sont apparus après ce coup de 'karcher", il faut que tu cherches par là...
tu as du toucher un élément électronique de gestion moteur ou un connecteur...
si ce n'est qu'une coïncidence, je cherche autre chose qui pourrait provoquer ce problème... scratch

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 44
Localisation : montgeron
Emploi : loue des voitures ....
Niveau technique automobile : petits travaux courants
Date d'inscription : 09/05/2010
Voir le profil de l'utilisateur

Re: [ BMW E39 525da an 2001 ] pas de puissance à bas régime

le Mer 12 Mai 2010, 19:41
Bonsoir

Merci pour ton post.

Je vais m'y employer dès demain matin. Ayant la chance de travailler dans un centre de location de voitures avec entretien et ateliers, j'ai eu des avis semblables au tien.
Avec en plus, un constat pas très plaisant, certaines durits commencent à se craqueler et les durits similaires à celles de retour d'injecteurs ( pas d'injecteurs ) commencent à faiblir au niveau de la fibre qui les entoure !!!
J'en ai profité pour en acheter 6m50 et donc remplacement de celles ci, une par une. Nettoyage des contacts des faisceaux également prévu.

Je vais essayer de penser aux photos !

La suite demain soir
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 44
Localisation : montgeron
Emploi : loue des voitures ....
Niveau technique automobile : petits travaux courants
Date d'inscription : 09/05/2010
Voir le profil de l'utilisateur

Re: [ BMW E39 525da an 2001 ] pas de puissance à bas régime

le Jeu 13 Mai 2010, 18:00
Bonjour Gec191

Bonne nouvelle, tout est rentré dans l'ordre !!! Je développe :
Les gars de mon atelier étaient dans le vrai et avaient vu juste ! C'était bien une durit de dépression du turbo. Celle ci pour être plus précis : la durit n° 9

http://www.realoem.com/bmw/partgrp.do?model=DL01&mospid=47540&hg=11&fg=45

Démontez la pipe d'admission ( une bonne demie heure de patience ... ) et l'usine à gaz réapparait .
Après avoir éxaminé les durits, une me saute aux yeux car elle commence a se désagréger ! Remplacement de celle ci et de qques autres.
Remontage , une petite vidange en passant, puisqu'il ne manquait que cela, un coup de spray pour contacts électronique dans les faisceaux et verdict par un essai ...

Et là, quelle heureuse surprise, tout est revenu comme avant. Moteur coupleux, silencieux ( la vidange lui a également fait grand bien ).

Un plaisir au feu rouge. Une vraie balle au démarrage.
Cout de l'opération , une vingtaine d'euros !!! Je me suis un peu enflammé en achetant 6 mètres de durit, mais bon, mieux vaut plus que pas assez !!!

Je peux donc partir tranquille demain en weekend

Merci à toi Gec191

Ps : désolé pour les photos, mais j'ai omis de les faire !!!


Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum