Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationSam 18 Nov 2017, 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Mer 12 Mai 2010, 23:40
je aurais tenté un truc, débranche la batterie avant de aller au lit, puis demain remonte tout et regarde si elle démarre

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14348
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Jeu 13 Mai 2010, 07:19
sacha67 a écrit:je aurais tenté un truc, débranche la batterie avant de aller au lit, puis demain remonte tout et regarde si elle démarre


Bien vu et bien pensé Sachat !


lol! @+

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14348
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Jeu 13 Mai 2010, 08:05
BONJOUR


Après avoir bien relus tes posts je crois que malheureusement pour toi,l'on ce dirige
tout droit vers un boîtier de commande DME !!

Une dernière chose à contrôler malgré qu'elle soit passée à la "valise"mais tout dépend qui a interprêté ,
le résultat ??

Contrôler aussi le (Générateur à impulsion du Pmh), qui évidemmen" rentre dans le jeu" !

Alors la "attention" par ce que maintenant ,les nouveaux sont à "effet hall" = courant continu
en sortie , et les anciens à induction = courant alternatif .

Voila à suivre

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Jeu 13 Mai 2010, 09:53
Salut à tous

Si le dme n'est plus alimenté, il n'est plus capable de communiquer avec le combiné;
Si c'est le cas le dme n'est pas capable d'envoyer l'info de température et donc l'aiguille par dans la zone rouge ( et elle s'allume )
De plus si le dme ne communique plus avec l'asc le témoin ( un triangle orange ) s'allume

Si tu a ses symptômes, il faut se pencher ver le dme.

La pompe peut etre correctement alimenté au relais, mais c'est au borne de la pompe qu'il faut contrôler, je te conseille de déposer la jauge droite (car parfois à l'interieur du réservoir les deux câbles qui ont la plus grosse section se détache ou on une mauvaise connexion électrique )

Pour cela il faut que tu dépose la banquette AR en tirant dessus. Tu peut aussi simplement l'écouter.

Pour les autres hypothèses, demain je regarde les schémas électriques, et je vous donnerai plus d'info
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14348
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Jeu 13 Mai 2010, 13:44
@david13700 a écrit:Salut à tous

Si le dme n'est plus alimenté, il n'est plus capable de communiquer avec le combiné;
Si c'est le cas le dme n'est pas capable d'envoyer l'info de température et donc l'aiguille par dans la zone rouge ( et elle s'allume )
De plus si le dme ne communique plus avec l'asc le témoin ( un triangle orange ) s'allume

Si tu a ses symptômes, il faut se pencher ver le dme.

La pompe peut etre correctement alimenté au relais, mais c'est au borne de la pompe qu'il faut contrôler, je te conseille de déposer la jauge droite (car parfois à l'interieur du réservoir les deux câbles qui ont la plus grosse section se détache ou on une mauvaise connexion électrique )

Pour cela il faut que tu dépose la banquette AR en tirant dessus. Tu peut aussi simplement l'écouter.

Pour les autres hypothèses, demain je regarde les schémas électriques, et je vous donnerai plus d'info

Slt David

Et merci à toi !!

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Petit mécano
Petit mécano
Masculin Nombre de messages : 129
Age : 54
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Jeu 13 Mai 2010, 17:22
alors mon combine est toujours alimente correctement donc ma dme serait OK?
j ai demonté ma pompe deja et elle fonctionne normalement de plus a chaque remise du contact on l entends se mettre en marche puis s arreter quand le circuit est en pression
merci de votre aide encore
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Jeu 13 Mai 2010, 19:09
Pas forcement il a d'autres fonctions
Petit mécano
Petit mécano
Masculin Nombre de messages : 129
Age : 54
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 09:14
je vais essaye de tester les capteurs pmh et vilo si je retrouve les fils sur la prise DME car impossible de joindre les fiches sur les fils car ils sont raccordés sous la pipe d aqmission et injoignables
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14348
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 10:04
@JONONOMOTO a écrit:je vais essaye de tester les capteurs pmh et Vilebrequin si je retrouve les fils sur la prise DME car impossible de joindre les fiches sur les fils car ils sont raccordés sous la pipe d admission et ne sont pas faciles à joindre !


Phrases corrigées par " B..P.."

Salut ami Rochelais !

Et bien envoi un Mp à notre amis Marseillais David 13700 il est TOP
sur Bmw !!

@+

PS : évitez les "abréviation" certains de nos amis membres ne connaissent
pas forcément "notre jargon technique"

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Petit mécano
Petit mécano
Masculin Nombre de messages : 129
Age : 54
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 10:52
je viens de recevoir la facture de BMW GRANVILLE pour 165 E pas mal juste mentionné controle fonctionnement dme ok et controle alimentation carburant ok
j espere au moins que le soucis viendra pas de la dme ou la pompe!!!!!!!!!!!
il mentionne pas de code défaut
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 12:34
Salut
j'avais oublié" si le démarreur tourne c'est que l'ews est dévéroullié; ce n'est pas lui qui fout la merde

Pour l'allumage, les bougies sont alimentées en + et piloté (par le dme) par la masse;le fusible est dans la boite en plastic où est situé le dme
Fuisble 5 :30 a.

C'est pareill pour les injecteurs,
Fusible 2, 30a

Les capteurs vilebrequin et ( arbres à cames) sont tous les 2 deux des capteurs à effet hall, controle deja cela on vera le reste aprés
A+
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 12:38
Au faite demande si le garage ou t'a ammané la voiture, si ils peuvent te fournir le "protocole de diagnostic"
c'est là ou il y'a marqué tous les défauts
Petit mécano
Petit mécano
Masculin Nombre de messages : 129
Age : 54
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 13:20
ok mais je trouve pas de fusible dans la boite plastique de la DME
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 13:53
derriere le dme et contre la parroi en plastic
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14348
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 14:08
Salut !

Les générateurs à impulsion à effet Hall ,sortent du
courant continu ( à l'inverse des anciens qui sortaient du courant alternatif) !

@+ :hum:






25 Générateur d'impulsions, effet Hall; capte sur roue dentée, intérieur bloc-moteur

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Petit mécano
Petit mécano
Masculin Nombre de messages : 129
Age : 54
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 14:25
ok merci j'ai testé les capteurs vilo et aac par la prise dme et je trouve que le capteur vilo donne O c'est peut être ça?
c'est quoi le capteur au dessus de la poulie en bout de vilo à l'avant du bloc?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14348
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 15:25
[quote="JONONOMOTO"]ok merci j'ai testé les capteurs vilo et aac par la prise dme et je trouve que le capteur vilo donne O c'est peut être ça?
c'est quoi le capteur au dessus de la poulie en bout de vilo à l'avant du bloc quote]

RE.

Tu ne tiens pas compte du dessin que j'ai envoyé c'est le nouveau montage
à partir de 1998 !


ci dessous le montage de ta Bm 1 montage Jusqu'à 1998 , ci tu trouves 0 . il est HS
et en + il y a pas photo puisque tu as testé ; toute la ligne > boîtier de commande ;

09 Générateur d'impulsion, vilebrequin 1 09/1998 12141703277 $116.05


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Petit mécano
Petit mécano
Masculin Nombre de messages : 129
Age : 54
Localisation : LA ROCHELLE
Emploi : FONCTIONNAIRE
Niveau technique automobile : DEBUTANT
Date d'inscription : 01/02/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 15:37
ok merci moi j'ai bien ce montage je viens de parvenir à les débrancher en retirant le couvercle du filtre à huile, il ne faut pas des gros bras chez bm
comme je les ai sous la main y aurait t'il une mesure qui confirme qu'il est naze ? déjà ils ont trois fils chacun et j'ai une conductivité entre la borne centrale et une autre borne sur un des capteurs et pas sur l'autre donc un des deux est hs certainement
je vais commander un capteur et je vous tiendrai au courant.
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 18:31
ok
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 20:37
les capteurs inductifs produisent un signal alternatif sinusoïdale, tandis que les capteurs à effet hall n'émettent aucun signal.
Comme Jononomoto le dit il y a 3 fils ( pour les capteurs à effet hall ).

- Alimentation positive
- alimentation négative
- signal

Ils ont besoin d'une tension d'alimentation en 5V.

Sur le fil "signal" le calculateur de gestion moteur maintient une tension stabilisée à 12v et le capteur "ferme" le signal à la masse.

Comme je le dit plus haut, le capteur ne produit pas de signal, mais il rabaisse la différence de potentiel de 12 v à 0 volt.

L'avantage d'avoir un signal numérique, c'est que c'est plus facile pour un calculateur de traiter ce genre de signal.


Avant avec les capteurs inductif, le calculateur a un convertisseur numérique /analogiques, car les microprocesseurs ( c'est les composants électroniques qui effectuent tous les calculs pour assurer le fonctionnement du système ) ne sont pas

capables de traiter les signaux analogiques ou impulsionnels.

Car tous les calculateurs ( récents ) fonctionnent avec des données numériques.

Aujourd'hui les capteurs inductifs ne sont plus utilisés ( néanmoins chez bmw ),

voila j'espère avoir été clair.

à+.


Dernière édition par david13700 le Ven 14 Mai 2010, 21:49, édité 1 fois
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14348
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 20:47
@david13700 a écrit:les capteurs inductifs produisent un signal alternatifs sinusoïdale, tandis que les capteurs à effet hall n'émettent aucun signal.
Comme Jononomoto le dit il y a 3 fils ( pour les capteurs à effet hall)

- Alimentation positive
- alimentation négative
- signal

Ils ont besoin d'une tenson d'alimentation en 5V.

Sur le fil "signal" le calculateur de gestion moteur maintient une tension stabilisé a 12v et le capteur "ferme" le signal à la masse.

Comme je le dit plus haut, le capteur ne produit pas de signal, mais il rabaisse la différence de potentiel de 12 v à 0 volt.

L'avantage d'avoir un signal numérique, c'est que c'est plus facile pour un calculateur de traité se genre de signal


Avant avec les capteurs inductif, il 'avait un convertisseur numérique /analogiques, car les microprocesseur ( c'est le composant électronique qui effectue tous les calcules pour assuré le fonctionnement du système ) ne sont pas capable de traiter les signaux analogique ou impulsionnel

Car tous les calculateurs ( récent ) fonctionnent avec des données numériques
Aujourd'hui les capteurs inductifs ne sont plus utilisés ( néanmoins chez bmw )

voila j'espère avoir était clairs ?

a+

On ne peu plus Docteur :

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 22:03
@david13700 a écrit:les capteurs inductifs produisent un signal alternatif sinusoïdale, tandis que les capteurs à effet hall n'émettent aucun signal.
Comme Jononomoto le dit il y a 3 fils ( pour les capteurs à effet hall)

- Alimentation positive
- alimentation négative
- signal

Ils ont besoin d'une tension d'alimentation en 5V.

Sur le fil "signal" le calculateur de gestion moteur maintient une tension stabilisé a 12v et le capteur "ferme" le signal à la masse.

Comme je le dit plus haut, le capteur ne produit pas de signal, mais il rabaisse la différence de potentiel de 12 v à 0 volt.

L'avantage d'avoir un signal numérique, c'est que c'est plus facile pour un calculateur de traité se genre de signal


Avant avec les capteurs inductif, le calculateur a un convertisseur numérique /analogiques, car les microprocesseurs ( c'est le composant électronique qui effectuent tous les calcules pour assurer le fonctionnement du système ) ne sont pas capablent de traiter les signaux analogiques ou impulsionnels

Car tous les calculateurs ( récent ) fonctionnent avec des données numériques
Aujourd'hui les capteurs inductifs ne sont plus utilisés ( néanmoins chez bmw )

voila j'espère avoir était clairs
a+
hors sujet on
bien joué david continue à répondre comme ça
hors sujet off

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 22:18
j'ai pas compris
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Ven 14 Mai 2010, 22:22
@david13700 a écrit:j'ai pas compris
je disait que ta réponse très détaillée plus haut ma laissé sur le C...
bien répondu, bien joué

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14348
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 523I an 1996 ] Plus de démarrage (résolu)

le Sam 15 Mai 2010, 11:45
sacha67 a écrit:
@david13700 a écrit:j'ai pas compris
je disait que ta réponse très détaille plus haut ma laisser sur le C...
bien répondu, bien jouer

Tu à vu Sachat !


Ce jeune homme est "bourré de talent" ,ça fait déjà un moment
que l'ai repairé , voila l'avantage qu'ils sur nous les "anciens",
les jeunes dans le métier, ils ont fait fait des études !!

Voila +

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum