Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : GIRONDE
Emploi : traitements anti termite
Niveau technique automobile : moyen
Date d'inscription : 13/05/2010
Voir le profil de l'utilisateur

r?solu [ OPEL OMEGA 2.5 TD an ?? ] broute et manque de puissance (résolu)

le Jeu 13 Mai 2010, 08:57
bonjour a tous j ai une opel omega 2L5td avec 230 000KM elle broute quant je roule cest a dire je suis a 50KMH en 4eme elle se met a brouter fortement et dons j appui legerement sur l accelerateur pour resoudre le probleme ou quand je roule et que je stabilise ma vitesse elle le fait un peut aviez vous eu se probleme au par avant j ai un peut de gazoil autour d un injecteur au fond dans sa gorge esque le broutement est liée a sa;mon acuateur d injection a 60 000KM ou faut il faire un callage de pompe a injection ou retarer mes injecteurs merci a vous
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 37
Age : 33
Localisation : valence
Emploi : electricien
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 06/12/2006
Voir le profil de l'utilisateur

r?solu Re: [ OPEL OMEGA 2.5 TD an ?? ] broute et manque de puissance (résolu)

le Jeu 13 Mai 2010, 09:10
bonjour, je pense qu'il y'a de grandes chances pour que ta fuite sur ton injecteur soit la cause du problème. Répares déjà cette fuite avant de chercher ailleurs.
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : GIRONDE
Emploi : traitements anti termite
Niveau technique automobile : moyen
Date d'inscription : 13/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ OPEL OMEGA 2.5 TD an ?? ] broute et manque de puissance (résolu)

le Jeu 13 Mai 2010, 10:08
merci crapulax je vai assayer
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : GIRONDE
Emploi : traitements anti termite
Niveau technique automobile : moyen
Date d'inscription : 13/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ OPEL OMEGA 2.5 TD an ?? ] broute et manque de puissance (résolu)

le Ven 14 Mai 2010, 10:28
bon sa y es controle des injecteur et changement des tuyau et toujour pareil sa viendrai plus du pont mai bizard
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30933
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ OPEL OMEGA 2.5 TD an ?? ] broute et manque de puissance (résolu)

le Dim 16 Mai 2010, 03:28
Salut,

Ce serait un problème au niveau de la transmission ??? Qui t'as dit ça ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : GIRONDE
Emploi : traitements anti termite
Niveau technique automobile : moyen
Date d'inscription : 13/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ OPEL OMEGA 2.5 TD an ?? ] broute et manque de puissance (résolu)

le Dim 16 Mai 2010, 09:49
sa y es j ai trouver mon probleme c est le debimetre d air y a til une possibilité de le condamner merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30933
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ OPEL OMEGA 2.5 TD an ?? ] broute et manque de puissance (résolu)

le Lun 17 Mai 2010, 01:11
Salut,

Comment en es-tu venu à cette conclusion ? Tu l'as débrancher et ça remarche ?
Tu en as essayé un autre ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : GIRONDE
Emploi : traitements anti termite
Niveau technique automobile : moyen
Date d'inscription : 13/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ OPEL OMEGA 2.5 TD an ?? ] broute et manque de puissance (résolu)

le Lun 17 Mai 2010, 06:33
en faite quand je le debranche elle broute beaucoup moin meme quasiment plus je roule debrancher donc je sai meme pas si je doit changer et si c est vraiment util le debimetre car sa marche mieu sans
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30933
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ OPEL OMEGA 2.5 TD an ?? ] broute et manque de puissance (résolu)

le Ven 21 Mai 2010, 22:19
Salut,

En effet il est à changer.
C'est mieux d'avoir le débitmètre pour la consommation et puis pour la qualité du mélange.

Mais ton moteur ne risque pas grand chose à rouler sans car il prend une valeur moyenne.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : GIRONDE
Emploi : traitements anti termite
Niveau technique automobile : moyen
Date d'inscription : 13/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ OPEL OMEGA 2.5 TD an ?? ] broute et manque de puissance (résolu)

le Lun 24 Mai 2010, 19:33
niveau conso je suis parti en espagne environ 600 A 800km en 4jours et ma conso est de 6L au 100KM mais je n ai pas de perte de puissance
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30933
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ OPEL OMEGA 2.5 TD an ?? ] broute et manque de puissance (résolu)

le Sam 26 Juin 2010, 23:30
Salut,

Donc la conso est normale

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum