Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 51
Localisation : 74100 annemasse
Emploi : peintre en batiment
Niveau technique automobile : base
Date d'inscription : 26/05/2010
Voir le profil de l'utilisateur

super [ Renault kangoo dci an 2003 ] perte de puissance voyant panne allumé (résolu)

le Mer 26 Mai 2010, 21:55
panne d'acceleration, la voiture elle calle le temoin de panne electrique s'allume, ce probleme en intermitence puis

cause: tout simplement mauvais contacte du connecteur electrique qui se trouve juste audessus de l'accelerateur!

consequence: changement de plusieurs pieces qui evidament n'étaient pas la cause,

solution: un mecano honnete, (et ben oui, il en existe) qui m'a dit la raison de la panne, il a simplement deconnecté le fameux connecteur, et l'a remis, cela a suffit pour avoir de nouveaux un bon contacte, puis la voiture n'a plus callé. jusqu'a il ya une semaine ou j'ai du procéder de la meme façon, mais a force le contacte ne se fesait plus correctement et la voiture elle continué a perdre de la puissance,

solution définitive: soit enlever le connecteur puis souder les deux extremes, soit ce que j'ai fait, j'ai déconnecté le connecteur,(c'est vrai que l'acces n'est pas évident, meme pour moi qui suis plutot maigre) puis j'ai mis des petits cables electriques (d'a peu pres un milimetre de diametre et duex centimetre de long pliés en deux que j'ai récuperé en coupant un morceau de cable des haut parleur de ma chaine hifi!) dans chaque une des connections (si je me rappele bien il y en a six), de façon a ce qu'il ne reste pas un seul bout a l'extérieur de chaque trou de connection pour éviter un risque de court circuit, le but d'avoir mis ces bouts de cable est de faire en sorte qu'il y ai plus de pression pour un méilleur contacte
ca a marché, maintenant je suis tranquile pour un bon bout de temps et ca m'a couté un cable de la chaine hifi plus cout que l'autre de deux centimetres!

cela dit si vous avez votre kangoo qui perd de la puissance, qui calle et que en meme temps le voyant "panne electrique" s'allume, commencez par tout simplement enlever et remetre le connecteur, s'il y a une amelioration vous savez la solution

il faut dire que si ce n'est pas le meme probleme que j'ai eu, vaut mieux d'aller voir un mecano le plus vite possible, car ça peut etre un probleme grave!


Dernière édition par ced-46 le Sam 26 Juin 2010, 23:59, édité 4 fois (Raison : perte de puissance; moteur calle, voyant panne allumé)
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 122
Age : 37
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010
Voir le profil de l'utilisateur

super Re: [ Renault kangoo dci an 2003 ] perte de puissance voyant panne allumé (résolu)

le Jeu 27 Mai 2010, 07:16
miam miam ces beaux kangoo DCI j'en vends une floppée et ce problème est typique, quasiment soudé d'office dès qu'il passe dans mes mains..., si tu as d'autres soucis , je les connais par coeur...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

super Re: [ Renault kangoo dci an 2003 ] perte de puissance voyant panne allumé (résolu)

le Jeu 27 Mai 2010, 07:25
Salut

Merci pour l'info

@+

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : Perpi
Emploi : A
Niveau technique automobile : B
Date d'inscription : 29/07/2010
Voir le profil de l'utilisateur

super Re: [ Renault kangoo dci an 2003 ] perte de puissance voyant panne allumé (résolu)

le Jeu 29 Juil 2010, 19:26
Bonjour,
J'ai un kangoo DCI 70 de 2003.
Voila j'ai lu pas mal de sujet sur les problèmes de kangoo mais j'ai besoin de votre aide.
Ma panne est classique sur les kangoo et clio d'après d'autre sujet.
* voyant préchauffage qui s'allume régulièrement pendant que je roule
* odeur désagréable dans l'habitacle
* grosse perte de puissance aléatoire
* bruit bizarre

Voici des photos de mon pédalier :















Merci de me dire quel connecteur supprimmer car je ne trouve, si vous avez une photo.
Merci par avance de votre aide.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 122
Age : 37
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010
Voir le profil de l'utilisateur

super Re: [ Renault kangoo dci an 2003 ] perte de puissance voyant panne allumé (résolu)

le Jeu 29 Juil 2010, 21:47
c'est le connecteur vert qui à supprimer
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : Perpi
Emploi : A
Niveau technique automobile : B
Date d'inscription : 29/07/2010
Voir le profil de l'utilisateur

super Re: [ Renault kangoo dci an 2003 ] perte de puissance voyant panne allumé (résolu)

le Ven 30 Juil 2010, 12:34
Bonjour, ok merci.

mais comment je sais quel fil va avec quel fil car il y plus de fil d'un coté que de l'autre?
Merci par avance.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 122
Age : 37
Localisation : bas-rhin alsace
Emploi : mécanicien
Niveau technique automobile : 5 bts MAVA en 2000 + brevet de matrise (touche à l'auto depuis mes 15ans)
Date d'inscription : 24/05/2010
Voir le profil de l'utilisateur

super Re: [ Renault kangoo dci an 2003 ] perte de puissance voyant panne allumé (résolu)

le Ven 30 Juil 2010, 12:39
les fils sont face à face, tu ne peux pas te tromper, et il y en a deux ou trois qui ne servent à rien
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : Perpi
Emploi : A
Niveau technique automobile : B
Date d'inscription : 29/07/2010
Voir le profil de l'utilisateur

super Re: [ Renault kangoo dci an 2003 ] perte de puissance voyant panne allumé (résolu)

le Dim 01 Aoû 2010, 12:02
Bonjour,
bon j'ai supprimé le capteur vert et j'ai toujours la même panne .
Donc en fait je demarre a froid je fait 10 kilometres elle marche super bien et la je coupe le moteur et si je la reprend 20 minutes plus tard elle fait la panne direct.
Perte de puissance, odeur dans la voiture.
Merci par avance de m'aider.
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : Perpi
Emploi : A
Niveau technique automobile : B
Date d'inscription : 29/07/2010
Voir le profil de l'utilisateur

super Re: [ Renault kangoo dci an 2003 ] perte de puissance voyant panne allumé (résolu)

le Mar 03 Aoû 2010, 19:38
Personne a idées?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

super Re: [ Renault kangoo dci an 2003 ] perte de puissance voyant panne allumé (résolu)

le Mer 04 Aoû 2010, 08:01
Salut.
Nouvelle panne, merci de faire un nouveau sujet.
Et précise l'odeur stp.

A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum