Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationSam 18 Nov 2017, 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 63
Localisation : var
Emploi : informatique
Niveau technique automobile : amateur
Date d'inscription : 07/06/2010
Voir le profil de l'utilisateur

id?e [ Citroen XSsara 1.6 VTS an ?? ] problème indication ordinateur de bord

le Jeu 17 Juin 2010, 07:57
Bonjours a tous,

Qui peut m'orienter, processeur d'une XSARA II 1.6 vts, j'ai un problème avec le calculateur et indicateur de vitesse
qui , normalement est commandé par le commodo de droite.
Aucune indication de consommation, de dépassement de vitesse......tous ce qui ce calcul.

D'après CITROEN, soit c'est le calculateur, soit il faut recharger le système , soit le commodo en lui même!!!!!!!!!

Est-ce que cela peut venir d'un passage au garage,pour changement d'un joint de cardan, suite au changement de l'embrayage, soit un fil débranché ???

Au secours !!!!!!!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

id?e Re: [ Citroen XSsara 1.6 VTS an ?? ] problème indication ordinateur de bord

le Ven 18 Juin 2010, 22:54
salut sauf si je me trompe les xsara doive avoir un capteur de vitesse sur la boite et si ilne fonctionne pas tu ne peut pas avoir d indication de consomation et toute autre information tirer de la vitesse regarde deja si se capteur n est pas debrancher (partie ar de la boite au sur le dessus du diferrencielle) tu trouvera des photo de l enplacement en cherchant sur google
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 63
Localisation : var
Emploi : informatique
Niveau technique automobile : amateur
Date d'inscription : 07/06/2010
Voir le profil de l'utilisateur

id?e Re: [ Citroen XSsara 1.6 VTS an ?? ] problème indication ordinateur de bord

le Sam 19 Juin 2010, 07:33
Merci a toi , je regarde cela dans la matinée

A plus et merci
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 63
Localisation : var
Emploi : informatique
Niveau technique automobile : amateur
Date d'inscription : 07/06/2010
Voir le profil de l'utilisateur

id?e Re: [ Citroen XSsara 1.6 VTS an ?? ] problème indication ordinateur de bord

le Mar 22 Juin 2010, 07:01
Bonjours,
J'ai vérifié, et à première vue, aucuns fil ne semble débranché !!!!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

id?e Re: [ Citroen XSsara 1.6 VTS an ?? ] problème indication ordinateur de bord

le Jeu 24 Juin 2010, 21:55
demonte la sonde et controle son etat regarde bien si elle n est pas endomager au niveau du pignon et a l autre extremiter au pire si tu a un doute fait des photos..
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum