Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour à tousMer 24 Mai 2017, 05:21ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 27
Localisation : martinique
Emploi : technicien mécanique
Niveau technique automobile : technicien mécanique
Date d'inscription : 26/06/2010
Voir le profil de l'utilisateur

[ Renault Laguna II 1.9 dci ] voyant de préchauffage allumé en roulant

le Sam 26 Juin 2010, 17:36
saluuut,

alors voila,j'ai une laguna 1.9 dci et il y a  mon voyant de préchauffage qui s'allume kan je roule et  j'ai une perte de puissance!j'ai changé le turbo 3 fois,j'ai nettoyer la vanne EGR !!
joré vraiment besoin d'aide parske la je suis a pied de peur de roulé ma voiture....
merci d'avance
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31182
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Renault Laguna II 1.9 dci ] voyant de préchauffage allumé en roulant

le Dim 27 Juin 2010, 04:00
Salut,

Tu as changé 3 fois le turbo affraid

Est-ce qu'elle fume ?

As-tu essayé de débrancher le débitmètre ?

Est-elle passée à la valise de diagnostic ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 27
Localisation : martinique
Emploi : technicien mécanique
Niveau technique automobile : technicien mécanique
Date d'inscription : 26/06/2010
Voir le profil de l'utilisateur

Re: [ Renault Laguna II 1.9 dci ] voyant de préchauffage allumé en roulant

le Dim 27 Juin 2010, 19:11
non g pas débrancher le débimètre

le turbo est mort a nouveau=>grosse fumée blanche a l'accélération dc pas de puissance!

et elle a pa passé la valise!!!
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31182
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Renault Laguna II 1.9 dci ] voyant de préchauffage allumé en roulant

le Dim 27 Juin 2010, 23:34
Salut,

Il doit y avoir un autre problème au niveau du turbo, par exemple un problème de lubrification ... ce n'est pas normal de le changer 3 fois No

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum