Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 54
Localisation : 59
Emploi : chef d'atelier
Date d'inscription : 06/08/2006
Voir le profil de l'utilisateur

[405 style] Problème de démarrage.

le Dim 06 Aoû 2006, 20:08
bonjour à tous
ma 405 s'est arrêté subitement
j'ai contrôlé l'allumage tout est OK
par contre je pense qu'il y a un problème au niveau de la distribution de l'essence
l'arrivée et correcte mais je pense que les electrovannes sur les cylindres ne s'ouvrent pas
pouvez vous me dire où se trouve le relais qui pilote ces electrovannes ou si vous pensez que la solution à mon problème est ailleurs
autre chose encore, je ne possède pas le guide utilisation
quelqu'un peut il me donner le plan ainsi que la correspondance de la boite à fusible
merci d'avance pour vos réponses.

modération: déplacement du sujet dans la partie appropriée.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [405 style] Problème de démarrage.

le Dim 06 Aoû 2006, 20:29
Pourrais-tu préciser quel est le moteur, la cylindrée et l'année de ton véhicule ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 64
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [405 style] Problème de démarrage.

le Lun 07 Aoû 2006, 11:30
Bonjour,

as-tu vérifié si l'essence arrive sur les injecteurs ?

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 54
Localisation : 59
Emploi : chef d'atelier
Date d'inscription : 06/08/2006
Voir le profil de l'utilisateur

Re: [405 style] Problème de démarrage.

le Lun 07 Aoû 2006, 12:32
oui l'essence arrive bien
je pense plutôt à un pb de capteur ou de boitier électronique qui ne donnent pas l'info pour alimenter en courant les électrovannes
quelqu'un peut il me dire ce qui commande vraiment ces électrovannes et les capteurs qui y sont associés car je ne possède pas le schéma électrique
merci d'avance
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [405 style] Problème de démarrage.

le Lun 07 Aoû 2006, 13:17
@ced-46 a écrit:Pourrais-tu préciser quel est le moteur, la cylindrée et l'année de ton véhicule ?

Merci de préciser ceci

Un essais que tu peux faire est de démonter la rampe à injection (si c'est un multi-point) et de faire pisser les injecteurs branchés (dans un bac) en mettant un coup de démarreur pour voir s'ils sont bien alimentés et s'ils pulvérisent l'essence correctement.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [405 style] Problème de démarrage.

le Lun 07 Aoû 2006, 13:31
@ced-46 a écrit:Pourrais-tu préciser quel est le moteur, la cylindrée et l'année de ton véhicule ?


Salut!
Si tu veux une aide éfficace, il nous faut ces précisions. Merci.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum