Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation
Aujourd'hui à 17:52 par GILL60

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 16:23 par Jbaja

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 15:38 par nicolus

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 15:08 par benjdu54

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

[ BMW E36 M3 modèle ? an ? ] Problème démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 M3 modèle ? an ? ] Problème démarrage (résolu)

Message par tama le Dim 25 Juil 2010, 11:07

Bonjour,
j'ai un problème de démarrage avec ma bmw M3 E36, est ce que tu qulequ'un peux m'aider....
En vous remerciant par avance....

tama
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 37
Localisation : Tahiti
Emploi : Agent
Niveau technique automobile : Débutant
Date d'inscription : 25/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 modèle ? an ? ] Problème démarrage (résolu)

Message par gec191 le Dim 25 Juil 2010, 12:32

Bonjour,

si j'ai bien compris... scratch le moteur ne démarre pas ... scratch

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 modèle ? an ? ] Problème démarrage (résolu)

Message par tama le Dim 25 Juil 2010, 20:43

Merci d'abord pour votre réponse....
Voila je m'explique :
La voiture marchait niquel avant de partir en vacance.....(3semaines)
Puis quand je suis revenu, j'ai essayé de démarrer :
Le démarreur fonctionne mais la batterie etait à moitié naze...(le moteur ne démarre pas)
j'ai donc changé la batterie, mais toujours rien.....
J'ai vérifié la pompe à essence (c'est OK)
J'ai vérifier au niveau de l'allumage et RIEN....
J'ai vérifier la tension au borne des bobines et RIEN...
Ah oui, j'ai une alarme d'origine.....Mais le voyant ne s'allume pas quand j'essaye de demarrer....
Est ce que ça peut etre le capteur Vilebrequin ?????
Merci pour vos conseils...

tama
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 37
Localisation : Tahiti
Emploi : Agent
Niveau technique automobile : Débutant
Date d'inscription : 25/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 modèle ? an ? ] Problème démarrage (résolu)

Message par ced-46 le Lun 26 Juil 2010, 22:55

Salut,

De quel année est ton M3 ? quelle cylindrée ? Quelle boite à vitesses ?

Est-ce que le démarreur tourne correctement ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

résolu ok jai trouve......

Message par tama le Mar 27 Juil 2010, 06:34

bonjour,
ok jai trouve mon probleme, cetait le relai (a cote du boitier electronique) qui alimente les bobines....
il etait HS.....
Merci pour votre reponse.....

tama
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 37
Localisation : Tahiti
Emploi : Agent
Niveau technique automobile : Débutant
Date d'inscription : 25/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 M3 modèle ? an ? ] Problème démarrage (résolu)

Message par ced-46 le Mar 27 Juil 2010, 23:23

Salut,

Pourrais-tu nous indiquer l'année de ta voiture

Merci de nous avoir tenu informé

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum