Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 46
Localisation : 07
Emploi : tech textile
Niveau technique automobile : bts meca
Date d'inscription : 23/10/2006
Voir le profil de l'utilisateur

[clio 1.9 d] broute apres demarrage (résolu)

le Lun 23 Oct 2006, 22:23
bonjour a tous,

je possede une clio diesel 1992 277000km.
Mon probleme est qu'elle demarre tres bien le matin mais a l'approche de l'automne (plus froid) apparement une fois demarrer si j'accelere mais un tout petit peu elle petrouille et donne des acoups par contre si j'accelere pas mal plus de soucie.
Elle le fait aussi mais pas tout le temps dans la journee meme ayant demarrer le matin.

UNE FOIS CHAUDE PAR CONTRE PAS DE SOUCI.
Quand elle fais ca si apres j'accelere ca fume beaucoup.

bougie ,filtre a air ,filtre a gazoil neuf.

L annee derniere a la meme epoque elle me faisais ça aussi.

y'a til quelqu'un pour m'eclaircir?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [clio 1.9 d] broute apres demarrage (résolu)

le Lun 23 Oct 2006, 22:57
Re;

Peut être une bougie de préchauffage HS ou un injecteur un peu faible...

Une autre solution serait un problème de compression sur un cylindre...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [clio 1.9 d] broute apres demarrage (résolu)

le Mar 24 Oct 2006, 07:37
Bonjour, vérifies aussi que tu n'ais pas de prise d'air sur le circuit de gasoil : tuyau d'arrivée et de retour .

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 46
Localisation : 07
Emploi : tech textile
Niveau technique automobile : bts meca
Date d'inscription : 23/10/2006
Voir le profil de l'utilisateur

Re: [clio 1.9 d] broute apres demarrage (résolu)

le Lun 06 Nov 2006, 21:21
BONJOUR ,
j'ai trouvé mon probleme qui venais de ma pompe a injection que j'ai recalé et depuis plus de probleme et meme avec le froid qui est revenu.
merci a vous.
nicos
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [clio 1.9 d] broute apres demarrage (résolu)

le Mar 07 Nov 2006, 07:29
Merci de nous avoir tenu au courant

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum