Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 15:38 par nicolus

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 15:25 par albatros

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 15:08 par benjdu54

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

nouveaux proprietaire d'une e34 avec divers petit soucis .

Voir le sujet précédent Voir le sujet suivant Aller en bas

nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par menelor le Lun 16 Aoû 2010, 16:44

bonjour a tous ,
il y a quelque jours , je me suis acheté une 520 i année 93 .

ce véhicule tourne trés bien niveau moteur mais j'ai quelque petit soucis a réglé .

quand le moteur es chaud , la voiture a un ralentis pas trés stable , ce qui engendre des vibrations .

aussi es ce normal que quand le moteur tourne au ralenti , mon aiguille de compte tour es a 0 . dés que j'accélere , elle monte mais elle n ai vraiment pas precis .
elle passe de 1000 a 1500 tour en montant ou descendant d'une facon chaotique .

aussi , elle consomme vraiment beaucoup , je suis possésseur d'autres 6 cylindre plus puissant et plus gros mais ils consomment biens moins !!

pourtant le moteur tourne trés bien sauf au ralentie ou il y a quelque vibrations .

j'ai changé les 6 bougies , et en enlevant les anciennes , j'ai remarqué quel baignait dans l huile !!
es ce normal ?

j'espere trouvé quelque réponse car j'aimerais assez la gardé.

menelor
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 37
Localisation : nord
Emploi : intérim toyota
Niveau technique automobile : je me débrouille !!
Date d'inscription : 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par dreamhackk le Mar 24 Aoû 2010, 05:32

Salut

Sa peut venir de plusieurs chose.. Je te fait une petite liste que tu pourrais essayer de voir par toi même si cela peu réglé ton problème

1 : Vérifie ton débitmètre d'air..
2 : Vérifie t'es bobine d'allumage
3 : Prend le temps d'acheté des bougie neufs chez bmw ( et pas ailleur )
4 : Vérifie ta sonde lambda
5 : Fait vidanger ta voiture

Dans un premier temps regarde tout sa...
et vois si cela résous ton problème

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par menelor le Mar 24 Aoû 2010, 10:02

merci de te penché sur mon cas .

_pour les bougies , elles ont été faitent , il y a moins de 2 mois chez bm.
_la vidange a été faite a l achat .
_pour le débimetre , j'ai un doute sur son état de fonctionnement car avec ou sans , il y a aucune difference. quand le moteur tourne , et que je debranche le debimetre , aucune reactions , méme infime !.
_la sonde , je vais vérifié.
_les bobines , je vais verifié.

merci de ton aide .

menelor
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 37
Localisation : nord
Emploi : intérim toyota
Niveau technique automobile : je me débrouille !!
Date d'inscription : 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par dreamhackk le Mar 24 Aoû 2010, 14:09

normalement si tu retire le débitmètre ( le cas sur mon m3 ) la voiture est sensé calé directement...

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par menelor le Mar 24 Aoû 2010, 15:24

@dreamhackk a écrit:normalement si tu retire le débitmètre ( le cas sur mon m3 ) la voiture est sensé calé directement...

oui ces ce que je pensais .

par contre , j ai une question : qu'es ce qui gere le compte tour ? le mien ne marche pas trés bien .
quand la voiture es a l'arrét (moteur tournant) , le compte tour es a 000 mais quand je roule , il grimpe mais d'une facon chaotique .
et surtout il n'indique pas la réalité , vu qu'il part de 000 .

qu'es ce qui pourrais etre en cause ?

merci

menelor
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 37
Localisation : nord
Emploi : intérim toyota
Niveau technique automobile : je me débrouille !!
Date d'inscription : 16/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par dreamhackk le Mer 25 Aoû 2010, 03:52

mmm, j'ai pas une grande connaissance tu vois
mais il me semble que c'est le PMH sur ta boite de vitesse
mais je dit peut-etre une énorme connerie, ( qu'on me rattrape si c'est faux )

je pense avoir compris que ce capteur PMH compte les tours que fait ton volan moteur et te l'indique au compteur

je te dit sa mais je suis pas sure de ce que j'avance...

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nouveaux proprietaire d'une e34 avec divers petit soucis .

Message par bleualpine le Mer 25 Aoû 2010, 09:21

Tu as raison, c'est bien le PMH qui donne le "La". C'est lui qui donne le signal pour le compte tour.

Mais ( il y a toujours un mais ) le signal est retraité et transféré par ailleurs. En l'occurrence, ici, le signal est pris depuis le calculateur moteur. éventuellement nettoyer la connectique du calculateur mais je crains que ce ne soit suffisant.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1403
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum