Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

[ Citroen saxo 1.0 i an 2000 ] coupure moteur

le Sam 28 Aoû 2010, 10:44
bonjour à tous ,

j'ai un soucis avec une saxo 1.0 i (injection mono-point) le moteur se coupe comme une panne d'essence ,puis redémarre pour se recouper aprés avoir parcouru quelques kilomètres !
j'ai remplacer le filtre à essence en sorti du réservoir , j'ai remplacé les bougies , contrôle si la pompe dans le réservoir fonctionne = OK , l'essence arrive jusqu'à l'injecteur ,mais pas au bougies ! comme si il existé une électrovanne juste avant l'injecteur ? merci d'avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ Citroen saxo 1.0 i an 2000 ] coupure moteur

le Sam 28 Aoû 2010, 16:10
Salut.
As-tu contrôlé ce que tu dis ou c'est une impression de ta part?

Dans le doute, la 1er chose à contrôler quand elle est en panne est, de voir si tu as de l'allumage.
Si oui:
L'électrovanne que tu parles est l'injecteur lui même. Des fois il se grippe. Un simple coup avec le manche d'un tourne vis dessus, et c'est reparti pour un tour.
Si sa fonctionne grâce à ça, démonte le pour nettoyer la partie qui le maintien.
A+
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ Citroen saxo 1.0 i an 2000 ] coupure moteur

le Sam 28 Aoû 2010, 23:00
? pour l'impression de ma part !!!! non je ne l'ai pas déposé !!! mais merci du conseil !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ Citroen saxo 1.0 i an 2000 ] coupure moteur

le Dim 29 Aoû 2010, 04:48
@arnauld a écrit: arrive jusqu'à l'injecteur ,mais pas au bougies !

Ce que je voulais dire: as-tu contrôlé en retirant le tuyau d'essence puis en constatant que l'essence ne sortait pas à l'injecteur? ou bien tu supposes que l'essence ne sors pas de l'injecteur?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ Citroen saxo 1.0 i an 2000 ] coupure moteur

le Dim 29 Aoû 2010, 21:26
bonjour ,
j'ai déposé la durite d'essence qui arrive à l'injecteur , l'essence est sous pression donc OK !
j'ai déposé les bougies après avoir essayer de démarrer , elles sont sèches !
j'en déduit qu'il y a une obstruction au niveau de l'injecteur ,
j'ai tapoté avec le manche d'un tournevis autour ( au niveau de la connections électrique ) et sur l'injecteur mais toujours pas de démarrage !
j'ai lu dans le problèmes résolu , la probabilité que cette panne soit dû au relais qui se situe sous le calculateur ??? quand pensez vous ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ Citroen saxo 1.0 i an 2000 ] coupure moteur

le Lun 30 Aoû 2010, 04:48
Salut.
Tu n'as pas répondu à ma 1er question.
As-tu de l'allumage?

Parce que si tu n'as plus de signal ( capteur PMH ), tu n'auras plus d'allumage, plus d'injection.

- 1) allumage?
- 2) écouter l'injecteur travailler avec un tourne vis en guise de stéthoscope. Il doit faire clac-clac-clac, pendant la phase de démarrage.
- 3) si ni allumage ni fonctionnement injecteur, contrôler le capteur PMH.
A+

PS: la possibilité que ça vienne du relais double sous le calculateur est possible. Mais autant faire la recherche depuis le début et non pas depuis le milieu.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ Citroen saxo 1.0 i an 2000 ] coupure moteur

le Lun 30 Aoû 2010, 08:08
bonjour,
j'ai un doute donc je contrôle ,et je vous tiens informé ! encore merci !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum